Torna indietro   Forum Macchine > Macchine Edili / Industriali > SOS Officina MMT & Macchine Edili

Forum SOS Officina MMT
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 20-03-2006, 23.58.11
poch poch non è connesso
Nuovo Membro
 
Data registrazione: 20-03-2006
Messaggi: 4
Predefinito deutz 912

ho un escavatore con motore deutz 912 ma comincia a mangiare un po di olio è una cosa normale?
riuscite a dirmi dove posso trovare un manuale tecnico di questo motore?
Rispondi citando
  #2  
Vecchio 21-03-2006, 02.47.51
L'avatar di Babydriver
Babydriver Babydriver non è connesso
Utente DOC
 
Data registrazione: 31-08-2005
Residenza: Abruzzo
Messaggi: 485
Predefinito

dipende..da quante ore ha il motore, da come è stato tenuto..di solito quando un motore consuma olio non è una bella cosa...ovviamente se la quantità è piccola si puo andare ancora avanti ad usarlo, stando attenti a controllarlo piu spesso e eventualmente procedere al rabbocco..
Rispondi citando
  #3  
Vecchio 21-03-2006, 09.51.38
challenger challenger non è connesso
Moderatore Area Agricola
 
Data registrazione: 13-04-2004
Residenza: gombito
Messaggi: 1,351
Predefinito

benvenuto nel forum, ad esperienza di chi aveva quel motore su trattore deutz, mi ha riferito che ad ore di lavoro inoltrate e sotto lavori di sforzo si consumava anche 5 litri di olio al giorno.
Rispondi citando
  #4  
Vecchio 21-03-2006, 11.28.41
L'avatar di maurizio
maurizio maurizio non è connesso
Esperto Area MMT
 
Data registrazione: 23-03-2003
Residenza: alessandria
Messaggi: 1,061
Predefinito

....i deutz sono gran motori ma se non curi il filtro aria hanno il vizio di consumare i segmenti........ma almeno devono avere 8-10.000 ore
Rispondi citando
  #5  
Vecchio 21-03-2006, 18.10.17
riccardo281063 riccardo281063 non è connesso
Esperto Mmt
 
Data registrazione: 30-01-2006
Residenza: Ferrara
Messaggi: 864
Predefinito

consiglierei di stabilire per prima cosa dove finisce l'olio mangiato.....

- se viene bruciato perchè si sono rovinati i raschiaolio (dovrebbe fumare e puzzare)
- se si sono rovinate le altre fasce elastiche (dovrebbe sfiatare molto - anche dal tappo di immissione olio e sembrare "stanco")
- se si sono rovinate le tenute delle valvole (dovrebbe fumare solo in fase di avviamento)
- se si è rotto il paraolio della pompa iniezione (dovrebbe sputacchiare olio dalla marmitta)

prova a verificare poi aggiornaci....
Rispondi citando
  #6  
Vecchio 04-04-2006, 13.49.08
poch poch non è connesso
Nuovo Membro
 
Data registrazione: 20-03-2006
Messaggi: 4
Predefinito

il motore fuma solo quando si acellera mentre non sputa olio dalla marmita, il consumo c'è ma è limitato e il motore non è stanco lavora bene, consumerà sui 5-6 litri ogni 10 ore.
vi ringrazio per le numerose risposte
Rispondi citando
Sponsored Links
  #7  
Vecchio 04-04-2006, 13.58.52
riccardo281063 riccardo281063 non è connesso
Esperto Mmt
 
Data registrazione: 30-01-2006
Residenza: Ferrara
Messaggi: 864
Predefinito

il fatto di fumare quando acceleri è un problema di iniezione (pompa o iniettori)

Per favore, quantifica il consumo.... se consuma 1 litro ogni 100 ore è ancora accettabile....
Rispondi citando
  #8  
Vecchio 04-04-2006, 18.24.09
poch poch non è connesso
Nuovo Membro
 
Data registrazione: 20-03-2006
Messaggi: 4
Predefinito

consuma sicuramente di più di 1 litro ogni 100 ore più o meno 5- 6 ogni 100
Rispondi citando
  #9  
Vecchio 05-04-2006, 13.47.50
riccardo281063 riccardo281063 non è connesso
Esperto Mmt
 
Data registrazione: 30-01-2006
Residenza: Ferrara
Messaggi: 864
Predefinito

5 - 6 litri d'olio ogni 100 ore?

dovresti fare qualcosa..... sono un pò tanti

certo però che si dovrebbe riuscire a capire dove finisce tutto quell'olio....

se lo brucia perchè le fascie elastiche sono usurate, dovrebbe fumare non solo quando acceleri
Rispondi citando
  #10  
Vecchio 05-04-2006, 15.28.28
L'avatar di Peppo
Peppo Peppo non è connesso
Esperto JCB
 
Data registrazione: 28-12-2004
Residenza: Lombardia
Messaggi: 898
Predefinito

In genere i motori possono consumare dallo 0,4% fino all1% di olio rapportato al conumo di gasolio. Se il motore dovesse consumare 7 litri/ora di gasolio in 100 ore si consumerebbero 700 litri di gasolio e con 5/6 litri di olio consumati siamo vicini al limite dell'uno percento.
La prova di consumo rapportata alle ore di lavoro non è attendibile in quanto è falsata dal tipo di lavoro che si fa. Un lavoro duro porta un maggior consumo di gasolio e viceversa un lavoro leggero fa consumare meno.
E' comunque importantissimo che il motore non sia mai lasciato al minimo per lunghi periodi, pena vetrificazione delle canne e conseguente aumento del consumo di olio.
Si può provare a usare olio sintetico per migliorare i consumi e lavorare una giornata a palla di cannone per cercare di eliminare almeno in parte eventuali vetrificazioni.
Ciao
Peppo
Rispondi citando
  #11  
Vecchio 06-04-2006, 00.30.26
L'avatar di zimasto
zimasto zimasto non è connesso
Membro
 
Data registrazione: 29-05-2005
Residenza: salerno
Messaggi: 69
Predefinito

per poch: per capire se l'olio passa in camera di combustione ed iniziare a ragionarci un pò, devi varci sapere quando accelleri il fumo se è bianco o e nero ( cioè brucia olio o gasolio) !!!, se è fumo bianco per prima cosa smonta i coperchi delle punterie, dovresti trovare dei " tappi" filettati che hanno una testa quadra incassata da 10mm. ( sotto quei "tappi" ci sono i perni che chiudono la testata al cilindro) e se un tappo di quelli si e allentato ( mi e capitato qualche volta di trovarli allentati ) passa l'olio nel collettore di aspirazione, e di consequenza capita quello che succede alla tua macchina.

x Peppo: mi sembra un pochettino troppo 7 lt. di olio in 100 ore di lavoro!!!, ( nonostante sia un motore con raffreddamento ad aria). comunque ne possiamo parlare domani.....

ciao
Oreste
Rispondi citando
  #12  
Vecchio 02-12-2010, 19.39.56
DAMIANO_80 DAMIANO_80 non è connesso
Nuovo Membro
 
Data registrazione: 02-12-2010
Messaggi: 1
Predefinito

Caio, mi intrometto nella discussione ma parliamo sempre di motori deutz, per caso qulcuno mi sa dare informazioni sulla fase di un tre cilindri? Grazie
Rispondi citando
  #13  
Vecchio 09-06-2018, 18.32.13
happynewmmt happynewmmt non è connesso
Membro
 
Data registrazione: 09-06-2018
Messaggi: 22
Predefinito

qui in tedesco ma comprensibile nelle immagine c'è una procedura interessante. Io ne ho usata una diversa sul mio bicilindrico dato che la pompa e le valvole sono sincrone e dovevo allineare l'asse motore con loro
https://www.youtube.com/watch?v=_POejNfENBE
Rispondi citando
  #14  
Vecchio 06-03-2019, 19.46.47
L'avatar di Matteo 88
Matteo 88 Matteo 88 non è connesso
Membro Senior
 
Data registrazione: 06-10-2005
Residenza: Lecce
Messaggi: 376
Predefinito

Salve, il mese scorso mi é successo che provando a mettere in moto il mio rullo il motore é andato al massimo dei giri fumando nero, sono riuscito a spegnerlo solo tagliando il tubo del gasolio, chiamo un pompista che diagnostica il bloccaggio dei pompati, smonto la pompa la porto in officina e vado a riprenderla con calma, la rimonto secondo le istruzioni del pompista (o almeno credo) provo l'avviamento e dopo un paio di prove riesco a mettere in moto, l'unico inconveniente è che il motore fuma bianco cosa che non ha mai fatto, ora vi chiedo é possibile che abbia sbagliato qualcosa nel montaggio? Premetto che ho già provato ad anticipare o ritardare l'iniezione e non ho ottenuto grossi cambiamenti tranne che per la quantità del fumo, il motore è un deutz 912 3 cilindri
Rispondi citando
  #15  
Vecchio 08-03-2019, 09.07.32
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,972
Predefinito

Citazione:
Originalmente inviato da Matteo 88 Visualizza messaggio
Salve, il mese scorso mi é successo che provando a mettere in moto il mio rullo il motore é andato al massimo dei giri fumando nero, sono riuscito a spegnerlo solo tagliando il tubo del gasolio, chiamo un pompista che diagnostica il bloccaggio dei pompati, smonto la pompa la porto in officina e vado a riprenderla con calma, la rimonto secondo le istruzioni del pompista (o almeno credo) provo l'avviamento e dopo un paio di prove riesco a mettere in moto, l'unico inconveniente è che il motore fuma bianco cosa che non ha mai fatto, ora vi chiedo é possibile che abbia sbagliato qualcosa nel montaggio? Premetto che ho già provato ad anticipare o ritardare l'iniezione e non ho ottenuto grossi cambiamenti tranne che per la quantità del fumo, il motore è un deutz 912 3 cilindri
Ma il pompista ti ha spiegato perché si sono bloccati i pompanti
__________________
Ren57
Rispondi citando
  #16  
Vecchio 09-03-2019, 07.12.02
L'avatar di Matteo 88
Matteo 88 Matteo 88 non è connesso
Membro Senior
 
Data registrazione: 06-10-2005
Residenza: Lecce
Messaggi: 376
Predefinito

Citazione:
Originalmente inviato da rendefra Visualizza messaggio
Ma il pompista ti ha spiegato perché si sono bloccati i pompanti
Ovviamente si, il bloccaggio era dovuto a una lunga inattività e al fatto che la pompa andava lubrificata da un tappo sul regolatore di cui ignoravo l'esistenza
Rispondi citando
  #17  
Vecchio 09-03-2019, 08.32.25
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,972
Predefinito

Citazione:
Originalmente inviato da Matteo 88 Visualizza messaggio
Ovviamente si, il bloccaggio era dovuto a una lunga inattività e al fatto che la pompa andava lubrificata da un tappo sul regolatore di cui ignoravo l'esistenza
Pensavo che la causa fosse dovuta a gasolio inquinato da acqua......di conseguenza la fumosità poteva derivare da problema combustibile.
Scartando l'ipotesi gasolio non ti rimane di verificare la fase motore..
__________________
Ren57
Rispondi citando
  #18  
Vecchio 10-03-2019, 16.37.20
L'avatar di Matteo 88
Matteo 88 Matteo 88 non è connesso
Membro Senior
 
Data registrazione: 06-10-2005
Residenza: Lecce
Messaggi: 376
Predefinito

Non mi sento di escludere questa possibilità dato che quando ho smontato il coperchio della pompa ho trovato delle gocce di condensa, e per di più ho subito numerosi furti di carburante e il serbatoio è rimasto senza tappo per diversi giorni, potrei fare una prova escludendo il serbatoio per capire se si tratta di acqua nel gasolio? Per quanto riguarda la fase invece ho provato ad anticipare l'iniezione ma andando oltre il punto che ho impostato adesso il motore batte in testa ma la fumosità si riduce di molto mentre ritardandolo mi da problemi all'avviamento e difficoltà a salire di giri, ho pensato di fare controllare gli iniettori anche se prima non si era mai visto questo tipo di fumo
Rispondi citando
  #19  
Vecchio 10-03-2019, 17.46.38
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,972
Predefinito

Se il gasolio è inquinato il filtro carburante è da sostituire.......una prova by-passando il serbatoio con una tanica potrebbe essere una buona soluzione.
__________________
Ren57
Rispondi citando
  #20  
Vecchio 12-03-2019, 16.45.02
happynewmmt happynewmmt non è connesso
Membro
 
Data registrazione: 09-06-2018
Messaggi: 22
Predefinito

mi è capitato che entrasse acqua nel carter e che il motore deuz bicilindrico fumasse bianco dal tubo di sfiato basamento. Il fumo bianco è scomparso dopo tre ore di lavoro. Nel tuo caso consiglio di buttare tutto l'olio e il gasolio e metterne di nuovi. Controlla che sul fondo del serbatoio non ci sia acqua. Levando l'olio motore , questa viene via con l'olio. Un altro sintomo di allagamento blocco motore è il deposito di olio emulsionato sotto il tappo della coppa punterie. Della morchia color caffe schiumosa
Rispondi citando
  #21  
Vecchio 13-03-2019, 22.44.00
L'avatar di Matteo 88
Matteo 88 Matteo 88 non è connesso
Membro Senior
 
Data registrazione: 06-10-2005
Residenza: Lecce
Messaggi: 376
Predefinito

Il gasolio non sembra essere inquinato almeno alla vista, per scrupolo ho fatto tarare gli iniettori, 2 dei quali erano perfetti e uno quello del primo cilindro lato ventola non funzionava a dovere, il pompista mi ha detto che probabilmente non ho messo in fase la pompa correttamente sul primo cilindro ma su un altro, mi chiedo come mai riesce a partire anche se con un po' di borbottio nei primi secondi della partenza, se così fosse qual'è la procedura per capire su quale cilindro ho fasato la pompa?
Rispondi citando
  #22  
Vecchio 14-03-2019, 11.14.27
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 7,009
Predefinito

Ma scusa,sei dal pomposa che ti ha revisionato pompaggio ed iniettori,perché non ti sei fatto dare da lui le indicazioni utili?
__________________
Ognuno è ciò che è,non ciò che finge di essere....
Rispondi citando
  #23  
Vecchio 14-03-2019, 14.26.55
L'avatar di Matteo 88
Matteo 88 Matteo 88 non è connesso
Membro Senior
 
Data registrazione: 06-10-2005
Residenza: Lecce
Messaggi: 376
Predefinito

L'ho fatto, per la verità gli ho chiesto di venire in deposito per farla sistemare a lui senza perderci altro tempo ma non vuole perché lavora da solo e non può lasciare l'officina chiusa, ma questo è un altro discorso. Visto che apparentemente siamo in assenza di riferimenti sulla puleggia mi ha spiegato che posso procedere in questo modo, visto che gli iniettori sono tutti smontati posso trovare il pms del primo cilindro infilando un ferro nel foro dell'iniettore del primo cilindro, poi fare ruotare il motore fin quando dal punto più alto il pistone inizia a scendere, controllare che i bilanceri delle valvole siano liberi e che le valvole del terzo cilindro siano in bilanciamento, poi mettere il piattello del primo pompante pronto per la risalita a filo carcassa della pompa e stringere i dadi, detto così sembra una cosa abbastanza facile, quindi o non ho capito bene io o mi sono perso un passaggio, oppure non mi ha saputo spiegare lui
Rispondi citando
  #24  
Vecchio 14-03-2019, 14.43.03
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,972
Predefinito

Citazione:
Originalmente inviato da Matteo 88 Visualizza messaggio
Visto che apparentemente siamo in assenza di riferimenti sulla puleggia
Guarda che sia sul carter distribuzione che su la puleggia motore i riferimenti sono indicati. Se hai saltato un dente in distribuzione quando hai inserito la pompa......dovrai anche spostare l'ingranaggio... se vuoi poi ritrovarti con la fase................
__________________
Ren57
Rispondi citando
  #25  
Vecchio 15-03-2019, 11.51.13
happynewmmt happynewmmt non è connesso
Membro
 
Data registrazione: 09-06-2018
Messaggi: 22
Predefinito

io ho fatto esattamente come ti ha suggerito il pompista e la mia due cilindri funziona perfettamente. Devi solo trovare quale è il pistone su cui è sincronizzata la pompa. in genere il numero 1 ma non è detto. Io poi ho provato gli iniettori in aria per verificare spruzzassero bene e spurgare i tubi . Quindi ho rimontato. Nel mio ho dovuto anche sincronizzare valvole con pistone perchè qualcuno aveva usato etere per l'avviamento e le spine elastiche del volano si erano spezzate per contraccolpo. L'ideale è lavorare con coperchio bilanceri aperto.
Rispondi citando
  #26  
Vecchio 15-03-2019, 23.27.34
L'avatar di Matteo 88
Matteo 88 Matteo 88 non è connesso
Membro Senior
 
Data registrazione: 06-10-2005
Residenza: Lecce
Messaggi: 376
Predefinito

Sulla puleggia si vedono solo 3 fori 2 più grossi diametralmente opposti e 1 più piccolo In mezzo ai due più grandi e opposto al più piccolo invece si vede una serie di numeri, sul Carter distribuzione c'è un piolo come si vede nel video in questo argomento, ma niente che sembri un riferimento vero e proprio anche perché con il pistone all'inizio della discesa qualche segno in corrispondenza del piolo o comunque in prossimità dovrei vederlo, oggi mi sono accorto che col pistone al pms il piattello è già 3 o 4 millimetri fuori dal filo della carcassa, quindi devo '' anticipare '' la pompa e anche di molto per andare a filo, purtroppo il motore è montato in una posizione scomoda e devo lavorare con specchi e lampade puntate per poter fare qualcosa, domani vedo di fare qualcosa e vi aggiorno
Rispondi citando
  #27  
Vecchio 16-03-2019, 07.52.15
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,972
Predefinito

L'ingranaggio in distribuzione della pompa iniezione dovrebbe essere asolato, allenti i tre bulloni e ruotandolo puoi recuperare alcuni gradi di anticipo iniezione.Se il motore fumerà ancora dovrai rifare la fase della distribuzione........ma con attrezzatura adeguata
__________________
Ren57
Rispondi citando
  #28  
Vecchio 17-03-2019, 10.57.36
happynewmmt happynewmmt non è connesso
Membro
 
Data registrazione: 09-06-2018
Messaggi: 22
Predefinito

allora , ho trovato questo manuale https://www.scribd.com/doc/60940112/DEUTZ-912-913

Ultima modifica di happynewmmt : 17-03-2019 alle ore 11.22.31
Rispondi citando
  #29  
Vecchio 17-03-2019, 11.01.39
happynewmmt happynewmmt non è connesso
Membro
 
Data registrazione: 09-06-2018
Messaggi: 22
Predefinito

secondo il manuale, il cilindro numero uno è quello piu vicino al volano ( su cui fa presa il motorino di avviamento) . Per la messa in fase serve una specie di indice da montare sul blocco che mostra i segni sulla puleggia. a pagina 58 c'è la procedura

Ultima modifica di happynewmmt : 17-03-2019 alle ore 11.40.25
Rispondi citando
  #30  
Vecchio 18-03-2019, 22.34.26
L'avatar di Matteo 88
Matteo 88 Matteo 88 non è connesso
Membro Senior
 
Data registrazione: 06-10-2005
Residenza: Lecce
Messaggi: 376
Predefinito

Interessante, peccato che non sia in italiano, ho provato ancora una volta come dice il pompista, ma non cambia niente, la partenza è sempre incerta e il fumo sempre bianco, non so più che pesci prendere, se la pompa è fuori fase di 180 gradi come sospetta il pompista come faccio ad accertarmene? Ho segnato sulla puleggia quello che dovrebbe essere il pms
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Deutz che riscalda pasqualeJDD Macchine Agricole 27 22-07-2006 18.50.32


Tutti gli orari sono GMT +2. Adesso sono le 20.57.17.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia