Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Manutenzione Aree Verdi

Forum Manutenzione Aree Verdi
Rispondi
 
Strumenti Tipo di vista
  #31  
Vecchio 22-05-2012, 00.23.32
alexsvista alexsvista non è connesso
Membro
 
Data registrazione: 22-02-2007
Residenza: padova
Messaggi: 62
Predefinito

Citazione:
Originalmente inviato da MaxB. Visualizza messaggio
è veramente necessario che posti qualche foto della macchina.
ok domani faccio qualche foto anche se è stata smontata per manutenzione..
Rispondi citando
  #32  
Vecchio 23-05-2012, 10.12.51
kicco78 kicco78 non è connesso
Membro
 
Data registrazione: 23-05-2012
Messaggi: 17
Predefinito Trattorini tosaerba: Problemi & Soluzioni

Buongiorno,
ho un trattorino partner P11577RB che monta motore briggs & stratton. Purtroppo, a causa di un mio errore, ho allentato accidentalmente lo scarico dell'olio e sono rimasto appunto senza olio rompendo così il motore. Molto probabilmente ho creato problemi all'albero motore e alle bronzine della biella. Naturalmente prima di smontarlo avevo chiesto all'officina dove l'avevo acquistato e mi ha chiesto 1.100,00 euro!!!
Ora sto valutando vie alternative per la riparazione oppure sostituire d'intero punto il motore.
Cosa mi consigliate?
Ho chiesto anche ad un meccanico dove riparo l'auto e mi ha detto che conviene comprarlo nuovo!!
Che dite?
Rispondi citando
  #33  
Vecchio 23-05-2012, 15.06.26
Atomino Atomino non è connesso
Membro
 
Data registrazione: 15-05-2006
Messaggi: 93
Predefinito

prova a vedere se e' il medesimo motore :

http://www.subito.it/accessori-moto/...o-37068496.htm

http://www.subito.it/attrezzature/mo...o-37296898.htm

http://www.subito.it/attrezzature/mo...i-37454598.htm
Rispondi citando
Vecchio 23-05-2012, 23.18.01
wertico
Questo messaggio è stato eliminato da deturpator. Motivo: doppio ho sbagliato io..............
  #34  
Vecchio 23-05-2012, 23.18.01
wertico wertico non è connesso
Nuovo Membro
 
Data registrazione: 23-05-2012
Messaggi: 1
Predefinito aiuto cambio cinghia trattorino tosaerba

salve a tutti, dovrei cambiare la cinghia di un trattorino "eurosystem slalom" ma non sò come fare, cioè non capisco se devo smontare il piatto dove c'è la lama o se devo togliere la carenatura, qualcuno può darmi un consiglio?
il trattorino è come questo

http://www.plantes-et-jardins.com/ca...riations=13230

Ultima modifica di wertico : 24-05-2012 alle ore 09.26.13
Rispondi citando
  #35  
Vecchio 23-05-2012, 23.46.55
alexsvista alexsvista non è connesso
Membro
 
Data registrazione: 22-02-2007
Residenza: padova
Messaggi: 62
Predefinito

Ciao a tutti,
allego la foto tratta dal manuale, la macchina fotografica non ce l'ho disponibile..
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  Scan10004.JPG‎
Visite: 1124
Dimensione:  47.5 KB  
Rispondi citando
  #36  
Vecchio 25-05-2012, 11.18.22
PMA PMA non è connesso
Membro
 
Data registrazione: 08-04-2008
Messaggi: 11
Predefinito

Ti posso dire che per un errore analogo circa 2 anni fa ho fuso un ACME 220, molto simile (se non uguale) al b&s . Siccome avevo fretta ho preso un motore nuovo, me lo aveva procurato la rettifica dove avevo chiesto per rifare il mio. Circa 7/800 euro per il nuovo, e il costo per rifare l'altro non sarebbe stato molto dissimile.
Ho comunque aperto il fuso e ho visto che il danno era: biella fusa sull'albero motore. Biella in alluminio senza bronzine. Una biella nuova si trova sui 40/50 euro a cui andranno aggiunti i costi di lucidatura/rettifica albero....quindi dipende dalle tue esigenze di avere la macchina in funzione nel giro di poco e dallo stato d'usura complessivo del motore.
Rispondi citando
Sponsored Links
  #37  
Vecchio 30-05-2012, 10.53.34
synyer synyer non è connesso
Nuovo Membro
 
Data registrazione: 30-05-2012
Messaggi: 2
Predefinito

la macchina fotografica non ce l'ho disponibile.
Rispondi citando
  #38  
Vecchio 30-05-2012, 23.01.34
alexsvista alexsvista non è connesso
Membro
 
Data registrazione: 22-02-2007
Residenza: padova
Messaggi: 62
Predefinito

Citazione:
Originalmente inviato da synyer Visualizza messaggio
la macchina fotografica non ce l'ho disponibile.
???

A dire il vero credevo di trovare dell'altro scritto...
Rispondi citando
  #39  
Vecchio 31-05-2012, 11.30.20
MaxB. MaxB. non è connesso
Utente DOC Area Forestale / Aree Verdi
 
Data registrazione: 12-07-2008
Residenza: varese
Messaggi: 1,961
Predefinito

ok ho visto la foto ed è tutto chiaro. questa macchina è stata prodotta dalla eurosystem di luzzara (re) ed è invendita ancora oggi con il nome "asso", qualunque rivenditore di tal marca ti può procurare i pezzi che necessiti. oppure ancora è stata venduta dalla fu marazzini, con il nome "rodeo". non dovresti avere problemi a reperire le cinghie.
Rispondi citando
  #40  
Vecchio 31-05-2012, 23.10.45
alexsvista alexsvista non è connesso
Membro
 
Data registrazione: 22-02-2007
Residenza: padova
Messaggi: 62
Predefinito

Citazione:
Originalmente inviato da MaxB. Visualizza messaggio
ok ho visto la foto ed è tutto chiaro. questa macchina è stata prodotta dalla eurosystem di luzzara (re) ed è invendita ancora oggi con il nome "asso", qualunque rivenditore di tal marca ti può procurare i pezzi che necessiti. oppure ancora è stata venduta dalla fu marazzini, con il nome "rodeo". non dovresti avere problemi a reperire le cinghie.
Ok grazie dell'informazione...
Rispondi citando
  #41  
Vecchio 02-06-2012, 00.04.20
davidMTD davidMTD non è connesso
Nuovo Membro
 
Data registrazione: 31-05-2012
Messaggi: 1
Predefinito Trattorini rasaerba, problemi e soluzioni

Ciao a tutti
sono un nuovo utente e mi scuso anticipatamente nel caso avessi sbagliato Topic
L' altro hanno ho acquistato un trattorino rasaerbe assemblato in questo modo... telaio MTD 175 due coltelli, 107 di taglio, ma anzichè con il solito motore B&S da 12cv ne ho su uno da B&S 500cc 17,5cv...la mia intenzione sarebbe quella di togliere completamente l'avviamento a chiave, installare degli interruttori e un pulsante di accensione, il mio problema è che senza schema non ne vengo fuori...ovvero sul blocchetto delle chiavi ho 7 poli le varie sigle B-Battery, L-Luci, A1 e A2- Alternatore, G-Massa, M-Magnete, S-Solenoid o interuttore magnetico( ...ecco il punto è questo, se fosse un trattorino normale sarebbe più semplice, in più le sicurezze del pedale, sellino, attivazione lame! In particolar modo a cosa servono il magnete e il solenoid??? io credevo al motorino di avviamento?
Se qualcuno fosse così gentile da postare uno schema dell' impianto elettrico, oppure darmi un idea, ne sarei veramente grato
Rispondi citando
Vecchio 03-06-2012, 16.56.12
deturpator
Questo messaggio è stato eliminato da deturpator. Motivo: usato per aprire discussione nuova
Vecchio 12-06-2012, 08.59.30
deturpator
Questo messaggio è stato eliminato da deturpator. Motivo: usato per aprire discussione nuova
  #42  
Vecchio 15-06-2012, 15.46.29
palolo palolo non è connesso
Membro
 
Data registrazione: 14-09-2011
Residenza: brianza
Messaggi: 11
Predefinito trattorino si ferma quando è caldo

per tagliare il prato uso un vecchio trattorino che monta un motore briggs e stratton da 11 hp, 400 cc. A freddo parte subito al primo colpo, ma poi dopo una decina di minuti che lo usi comincia a girare male (a volte sembra che manchi benzina, a volte si ingolfa) e si spegne e non parte più. Una volta freddo riparte subito al primo colpo e funziona ancora per 10-15 minuti. Un consiglio?

Grazie, ciao.
Rispondi citando
  #43  
Vecchio 15-06-2012, 23.49.21
L'avatar di deturpator
deturpator deturpator non è connesso
Moderatore Manutenzione Aree Verdi
 
Data registrazione: 28-09-2006
Residenza: Verona
Messaggi: 1,744
Predefinito

Citazione:
Originalmente inviato da wertico Visualizza messaggio
salve a tutti, dovrei cambiare la cinghia di un trattorino "eurosystem slalom" ma non sò come fare, cioè non capisco se devo smontare il piatto dove c'è la lama o se devo togliere la carenatura, qualcuno può darmi un consiglio?
il trattorino è come questo

http://www.plantes-et-jardins.com/ca...riations=13230
Provo a riportarlo in vista ma nel frattempo si sarà arrangiato.....
__________________
GAAAASSSSSSSSSSSSSS
Rispondi citando
  #44  
Vecchio 13-08-2012, 17.49.23
palolo palolo non è connesso
Membro
 
Data registrazione: 14-09-2011
Residenza: brianza
Messaggi: 11
Predefinito

Citazione:
Originalmente inviato da palolo Visualizza messaggio
per tagliare il prato uso un vecchio trattorino che monta un motore briggs e stratton da 11 hp, 400 cc. A freddo parte subito al primo colpo, ma poi dopo una decina di minuti che lo usi comincia a girare male (a volte sembra che manchi benzina, a volte si ingolfa) e si spegne e non parte più. Una volta freddo riparte subito al primo colpo e funziona ancora per 10-15 minuti. Un consiglio?

Grazie, ciao.
ho cambiato il filtro dell'aria come mi hanno suggerito, anche se il vecchio filtro sembrava ok, e sembra che il problema si sia risolto.

Ciao.
Rispondi citando
  #45  
Vecchio 13-08-2012, 18.04.59
L'avatar di deturpator
deturpator deturpator non è connesso
Moderatore Manutenzione Aree Verdi
 
Data registrazione: 28-09-2006
Residenza: Verona
Messaggi: 1,744
Predefinito

Potrebbe essere veramente la causa perchè con il filtro sporco a freddo parte meglio in quanto la miscela aria benzina è ancora più ricca di benzina ma poi a caldo non va bene ricca di benzina e dai sintomi che avevi descritto potrebbe esser stato il filtro..... tienici aggiornati se funziona bene o meno.....
__________________
GAAAASSSSSSSSSSSSSS
Rispondi citando
  #46  
Vecchio 15-10-2012, 15.24.45
Stogafico4 Stogafico4 non è connesso
Membro
 
Data registrazione: 01-08-2012
Messaggi: 38
Predefinito

salve, sono il possessore di un trattorino tagliaerba MTD yard man vecchio modello 15,5 cv e ho il seguente problema: smontando la marmitta, ho rotto il filetto di una delle viti del collettore, come posso ricreare il filetto, grazie in anticipo !
Rispondi citando
  #47  
Vecchio 26-11-2012, 09.07.53
cb-nuvola cb-nuvola non è connesso
Membro
 
Data registrazione: 10-03-2010
Residenza: A ven da Pèrma Vè...
Messaggi: 24
Predefinito

Buongiorno.
Il mio trattorino OLEO-MAC OM102 con trazione idrostatica quando deve aumentare o diminuire la velocità gratta. Quando invece ha raggionto la velocità scelta col pedale non gratta piu. Stessa cosa in retromarcia. Inoltre a mio avviso in retromarcia è molto lento anche con pedale tutto premuto.
Sarà la trazione idrostatica andata a farsi benedire?
Rispondi citando
  #48  
Vecchio 27-11-2012, 23.15.00
Stogafico4 Stogafico4 non è connesso
Membro
 
Data registrazione: 01-08-2012
Messaggi: 38
Predefinito

cb-nuvola:
sei sicuro che la frizione sia idrostatica, mi sembra strano che una frizione idrostatica gratti :/
Rispondi citando
  #49  
Vecchio 27-11-2012, 23.37.21
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 6,980
Predefinito

Citazione:
Originalmente inviato da Stogafico4 Visualizza messaggio
cb-nuvola:
sei sicuro che la frizione sia idrostatica, mi sembra strano che una frizione idrostatica gratti :/
Citazione:
Originalmente inviato da cb-nuvola Visualizza messaggio
con trazione idrostatica
Dove hai letto "frizione"? .
__________________
Ognuno è ciò che è,non ciò che finge di essere....
Rispondi citando
  #50  
Vecchio 28-11-2012, 14.22.23
Stogafico4 Stogafico4 non è connesso
Membro
 
Data registrazione: 01-08-2012
Messaggi: 38
Predefinito

scusa, volevo scrivere tutte e 2 le volte trazione.... scusatemi
Rispondi citando
  #51  
Vecchio 28-11-2012, 15.56.41
L'avatar di deturpator
deturpator deturpator non è connesso
Moderatore Manutenzione Aree Verdi
 
Data registrazione: 28-09-2006
Residenza: Verona
Messaggi: 1,744
Predefinito

Citazione:
Originalmente inviato da Stogafico4 Visualizza messaggio
salve, sono il possessore di un trattorino tagliaerba MTD yard man vecchio modello 15,5 cv e ho il seguente problema: smontando la marmitta, ho rotto il filetto di una delle viti del collettore, come posso ricreare il filetto, grazie in anticipo !
Io qualche volta ho usato delle cose di cui non so il nome. Praticamente una boccola con filetto esterno ed interno. Come nel tuo caso se di polpa ce n'è abbastanza (attorno il foro dove vai ad avvitar la vite del collettore) rifiletti il foro con un diametro più grande.

Se serve dovrai trapanare leggermente il foro originale in modo ti rimanga la misura giusta per fare il filetto nuovo che dovrà essere di misura e passo uguale a quella boccola filettata che dicevo prima (ce ne sono di diverse misure e dovrai prender quella che si avvicina di più al foro originale senza dover scassare brutalmente il foro originale). Una volta filettato il foro, avviti quella boccola, monti il collettore avvitando con le viti originali come facevi prima escluso quel foro della modifica in cui dovrai metter una vite più piccola. Spero di essermi spiegato e se qualcuno sa dire come si chiamano quelle boccole filettate magari ti aiuta meglio.....

Citazione:
Originalmente inviato da cb-nuvola Visualizza messaggio
Buongiorno.

Il mio trattorino OLEO-MAC OM102 con trazione idrostatica quando deve aumentare o diminuire la velocità gratta. Quando invece ha raggionto la velocità scelta col pedale non gratta piu. Stessa cosa in retromarcia. Inoltre a mio avviso in retromarcia è molto lento anche con pedale tutto premuto.

Sarà la trazione idrostatica andata a farsi benedire?
Non sono molto afferrato ma giusto per fugare ogni dubbio i livelli dell'olio sono apposto?
__________________
GAAAASSSSSSSSSSSSSS

Ultima modifica di deturpator : 28-11-2012 alle ore 15.59.04 Motivo: aggiunta
Rispondi citando
  #52  
Vecchio 29-11-2012, 09.38.11
cb-nuvola cb-nuvola non è connesso
Membro
 
Data registrazione: 10-03-2010
Residenza: A ven da Pèrma Vè...
Messaggi: 24
Predefinito

Buongiorno a tutti.

Ho tolto il tubo sotto sella che porta l'erba dalle lame al sacco e lì sotto ho scoperto il serbatoio dell'olio in plastica bianca per il cambio idrostatico.
Ha un tappino gommoso a pressione. Dentro sembra vuoto. Che olio devo mettere? Ho letto su questo forum che probabilmente va bene un ISO 68 ma occorre verificare con attenzione sul manuale del cambio.
Dove lo trovo? Addirittura sul manuale del trattorino non parla neanche di questo serbatoio...
Io ho dell'olio idraulico ISO 67: potrebbe andare bene?
Saluti signori.
Rispondi citando
  #53  
Vecchio 03-08-2013, 12.22.27
antonionni antonionni non è connesso
Nuovo Membro
 
Data registrazione: 12-05-2009
Messaggi: 4
Predefinito Problema con innesto lame JD

Ciao a tutti.

Ho un trattorino JD modello X300R sul quale mi si accende la spia di raccoglitore pieno anche se non lo è.

Ho seguito il tubicino, ed ho scoperto che và in un pressostato modello AM135676, l'ho misurato e risulta aperto.

Ho anche provato a mettere in corto i due fili (simulando un interuttore chiuso) ma non funziona ancora, quindi penso che il problema non sia lì, amenochè non funzioni tipo un potenziometro.

Riuscite ad aiutarmi a risolvere il problema?

Grazie tante a tutti
Rispondi citando
Vecchio 05-03-2014, 18.04.10
fabyfra
Questo messaggio è stato eliminato da Engineman. Motivo: Abbreviazioni SMS
  #54  
Vecchio 31-03-2014, 19.39.33
davidefed davidefed non è connesso
Nuovo Membro
 
Data registrazione: 31-03-2014
Messaggi: 3
Question trattorino SNAPPER si allenta la cinghia

ciao a tutti!
ho un trattorino Snapper ELT2246, motore 22CV con piatto a 3 lame da 140cm.
Dopo circa 10H di funzionamento ho cambiato la cinghia di trasmissione per le lame in quanto si era rotta...
Ho messo la nuova e mi sono accorto che si sta usurando velocemente: il problema si verifica se lavoro con il piatto tutto abbassato, quando c'è una grande differenza di livello tra la puleggia motrice e le condotte delle lame. Se lavoro con il piatto alto, quindi con meno inclinazione della cinghia, non ci sono attriti.
Inoltre, il rinvio della cinghia in corrispondenza del galoppino tenditore, nella posizione piatto abbassato, tocca leggermente un altro rinvio della cinghia stessa.
Mi chiedo:
1) cinghia nuova originale
2) pulegge con 14 ore di lavoro...
ci sta che si sia consumata la gola delle pulegge e la cinghia si comporti come se fosse "lunga"?
oppure che ci sia qualche puleggia deformata e non visibile a colpo d'occhio?
ringrazio tutti quelli che mi possono dare una mano.
Davide
Rispondi citando
  #55  
Vecchio 03-04-2014, 11.52.48
davidefed davidefed non è connesso
Nuovo Membro
 
Data registrazione: 31-03-2014
Messaggi: 3
Predefinito

ciao ragazzi, ci riprovo facendo un up.
Qualcuno ha un'idea?
Grazie ancora
Davide

Citazione:
Originalmente inviato da davidefed Visualizza messaggio
ciao a tutti!
ho un trattorino Snapper ELT2246, motore 22CV con piatto a 3 lame da 140cm.
Dopo circa 10H di funzionamento ho cambiato la cinghia di trasmissione per le lame in quanto si era rotta...
Ho messo la nuova e mi sono accorto che si sta usurando velocemente: il problema si verifica se lavoro con il piatto tutto abbassato, quando c'è una grande differenza di livello tra la puleggia motrice e le condotte delle lame. Se lavoro con il piatto alto, quindi con meno inclinazione della cinghia, non ci sono attriti.
Inoltre, il rinvio della cinghia in corrispondenza del galoppino tenditore, nella posizione piatto abbassato, tocca leggermente un altro rinvio della cinghia stessa.
Mi chiedo:
1) cinghia nuova originale
2) pulegge con 14 ore di lavoro...
ci sta che si sia consumata la gola delle pulegge e la cinghia si comporti come se fosse "lunga"?
oppure che ci sia qualche puleggia deformata e non visibile a colpo d'occhio?
ringrazio tutti quelli che mi possono dare una mano.
Davide
Rispondi citando
  #56  
Vecchio 03-04-2014, 12.15.18
L'avatar di deggio
deggio deggio non è connesso
Moderadore area Sollevamento
 
Data registrazione: 28-01-2007
Residenza: Castelfranco Emilia
Messaggi: 1,394
Visit deggio's Facebook
Predefinito

Citazione:
Originalmente inviato da davidefed Visualizza messaggio
ciao a tutti!
ho un trattorino Snapper ELT2246, motore 22CV con piatto a 3 lame da 140cm.
Dopo circa 10H di funzionamento ho cambiato la cinghia di trasmissione per le lame in quanto si era rotta...
Ho messo la nuova e mi sono accorto che si sta usurando velocemente: il problema si verifica se lavoro con il piatto tutto abbassato, quando c'è una grande differenza di livello tra la puleggia motrice e le condotte delle lame. Se lavoro con il piatto alto, quindi con meno inclinazione della cinghia, non ci sono attriti.
Inoltre, il rinvio della cinghia in corrispondenza del galoppino tenditore, nella posizione piatto abbassato, tocca leggermente un altro rinvio della cinghia stessa.
Mi chiedo:
1) cinghia nuova originale
2) pulegge con 14 ore di lavoro...
ci sta che si sia consumata la gola delle pulegge e la cinghia si comporti come se fosse "lunga"?
oppure che ci sia qualche puleggia deformata e non visibile a colpo d'occhio?
ringrazio tutti quelli che mi possono dare una mano.
Davide
Macchina nuova?
Se ha effettivamente solo 10-20 ore di lavoro direi che ha meno di 2 anni, quindi presumo ancora in garanzia e pertanto sarebbe bene riportarlo dal venditore o un centro assistenza.

In caso di macchina usata, direi che hai qualche puleggia ususrata o storta, che fa lavorare male la cinghia.
Non sarebbe una brutta cosa farci mettere mano da un centro assistenza.
In alternativa, se la manualità è buona, si possono comperare solo i ricambi.
__________________
Più lavoro e meno ferie
Rispondi citando
  #57  
Vecchio 03-04-2014, 12.45.47
davidefed davidefed non è connesso
Nuovo Membro
 
Data registrazione: 31-03-2014
Messaggi: 3
Predefinito

Citazione:
Originalmente inviato da deggio Visualizza messaggio
Macchina nuova?
Se ha effettivamente solo 10-20 ore di lavoro direi che ha meno di 2 anni, quindi presumo ancora in garanzia e pertanto sarebbe bene riportarlo dal venditore o un centro assistenza.

In caso di macchina usata, direi che hai qualche puleggia ususrata o storta, che fa lavorare male la cinghia.
Non sarebbe una brutta cosa farci mettere mano da un centro assistenza.
In alternativa, se la manualità è buona, si possono comperare solo i ricambi.
Si Deggio hai ragione, la garanzia però non ce l'ho più e da appassionato di fai da te a 360° ho sempre cercato di fare in proprio.
In ogni caso prima anche eventualmente di andare in assistenza vorrei capire quali sono i motivi della precoce usura.
Sabato farò un controllo approndito sulle pulegge per capire se, almeno vivisamente, c'è qualcosa di anomalo.
Un'altra ipotesi: lo scarico è laterale, a destra, io giro sempre in senso antiorario intorno alle piante, ovviamente.
Col piatto basso mi capita sovente di urtare qualche radice o protuberanza degli ulivi fino a bloccare il mezzo con la ruota che slitta.
Non vorrei che picchia oggi picchia domani si fosse disallineato il piatto rispetto alla mezzeria del telaio: in questo caso dovrei vedere le bacchette che lo sorreggono che si sono storte o comunque i fori di attacco sboccolati.
Grazie ancora per i suggerimenti
Rispondi citando
  #58  
Vecchio 02-05-2014, 20.07.43
lucac68 lucac68 non è connesso
Nuovo Membro
 
Data registrazione: 02-05-2014
Messaggi: 2
Predefinito

Salve a tutti!!!! Sto usando un trattorino tosaerba westwood t 1800 con trasmissione idrostatica. Il problema è che dopo un'oretta di lavoro ,quando è ben caldo,si pianta in salita come se "slittasse la frizione"(so che non ha la frizione almeno intesa in modo tradizionale).Il problema più grave è che l'officina dopo aver cambiato cinghie e olio della trasmissionee non aver risolto il problema ha alzato bandiera bianca!!!! "ci vuole il cambio nuovo!!!"mi hanno detto..... è possibile? Cosa mi consigliate di fare????
AIUTO!!!! L'erba CRESCE!!!!
Rispondi citando
  #59  
Vecchio 03-05-2014, 07.51.07
L'avatar di deggio
deggio deggio non è connesso
Moderadore area Sollevamento
 
Data registrazione: 28-01-2007
Residenza: Castelfranco Emilia
Messaggi: 1,394
Visit deggio's Facebook
Predefinito

Citazione:
Originalmente inviato da lucac68 Visualizza messaggio
Salve a tutti!!!! Sto usando un trattorino tosaerba westwood t 1800 con trasmissione idrostatica. Il problema è che dopo un'oretta di lavoro ,quando è ben caldo,si pianta in salita come se "slittasse la frizione"(so che non ha la frizione almeno intesa in modo tradizionale).Il problema più grave è che l'officina dopo aver cambiato cinghie e olio della trasmissionee non aver risolto il problema ha alzato bandiera bianca!!!! "ci vuole il cambio nuovo!!!"mi hanno detto..... è possibile? Cosa mi consigliate di fare????
AIUTO!!!! L'erba CRESCE!!!!
Data la sintomatologia e le cure somministrate fin d'ora, direi che occorre sostituire la trasmissione (potrebbe essere un trafilamento).
Solitamente conviene sostituirla e non ripararla.
Potrebbe costare 3-400€ iva compresa, ma non sono proprio sicuro di che tipo di trasmissione monta quel modello
__________________
Più lavoro e meno ferie
Rispondi citando
  #60  
Vecchio 07-05-2014, 23.37.29
lucac68 lucac68 non è connesso
Nuovo Membro
 
Data registrazione: 02-05-2014
Messaggi: 2
Predefinito

Grazie deggio, della esaustiva risposta!!! Mi hai rincuorato perchè a me avevano parlato di una spesa superiore ai 1000 eurini!!!!... Grazie di nuovo!!!!
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Tosaerba: problemi e soluzioni 128Special Manutenzione Aree Verdi 226 22-08-2018 09.48.24
Trattorini tosaerba: Problemi e soluzioni toni76 Manutenzione Aree Verdi 138 14-05-2018 01.42.08
Tosaerba: problemi e soluzioni (bis) _principiante_ Manutenzione Aree Verdi 110 01-09-2016 16.51.44


Tutti gli orari sono GMT +2. Adesso sono le 05.36.33.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia