Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Manutenzione Aree Verdi

Forum Manutenzione Aree Verdi
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 05-05-2009, 18.39.00
L'avatar di 128Special
128Special 128Special non è connesso
Membro
 
Data registrazione: 08-10-2007
Residenza: Mxp
Messaggi: 37
Unhappy Problema con la trazione di un tagliaerba ALPINA

Salve a tutti ho un tagliaerba Alpina Pro-Line..
Ultimamente la trazione fa molta fatica ad innestarsi ovvero bisogna tirare dei bei colpi sull'asta per far si che le ruote girino
Volevo smontare tutto l'asse per aprire la scatola ingranaggi(riquadro rosso) ma ho avuto problemi poiché non basta smontare le ruote e torgliere i pignoni perchè comunque non si riesce a sfilare l'albero dai supporti (riquadro blu)poiche non c'è spazio per farlo uscire in quanto la scatola ingranaggi tocca sulla scocca.
Per togliere i supporti dell'asse bisognerebbe forare i rivettoni che lo tengono attaccato alla scocca(3° immagine) però il problema è che sicuramente, dopo con le vibrazioni, se metto dei dadi/bulloni si svitano.. c'è qualche trucco per sfilare l'asse senza forare???
A qualcuno è capitato quacosa di simile? come ha risolto??
Rispondi citando
  #2  
Vecchio 05-05-2009, 18.59.47
sprint 674/70 sprint 674/70 non è connesso
Membro
 
Data registrazione: 09-03-2009
Residenza: TREVISO
Messaggi: 53
Predefinito

sei sicuro che siano due rivetti???? due settimane fa ho smontato una HARRY e ha due dadi M6 per parte e non autobloccanti! se tagli i rivetti hai la possibilita di mettere dei bolloni con dado autobloccante?
Rispondi citando
  #3  
Vecchio 05-05-2009, 20.43.44
L'avatar di ROBY 78
ROBY 78 ROBY 78 non è connesso
Utente DOC Area Forestale
 
Data registrazione: 28-11-2008
Residenza: provincia (fe)
Messaggi: 547
Predefinito

Citazione:
Originalmente inviato da 128Special Visualizza messaggio
Salve a tutti ho un tagliaerba Alpina Pro-Line..
Ultimamente la trazione fa molta fatica ad innestarsi ovvero bisogna tirare dei bei colpi sull'asta per far si che le ruote girino
Volevo smontare tutto l'asse per aprire la scatola ingranaggi(riquadro rosso) ma ho avuto problemi poiché non basta smontare le ruote e torgliere i pignoni perchè comunque non si riesce a sfilare l'albero dai supporti (riquadro blu)poiche non c'è spazio per farlo uscire in quanto la scatola ingranaggi tocca sulla scocca.
Per togliere i supporti dell'asse bisognerebbe forare i rivettoni che lo tengono attaccato alla scocca(3° immagine) però il problema è che sicuramente, dopo con le vibrazioni, se metto dei dadi/bulloni si svitano.. c'è qualche trucco per sfilare l'asse senza forare???
A qualcuno è capitato quacosa di simile? come ha risolto??
i rivettoni purtroppo li devi proprio togliere per far bene, ci sarebbe il modo senza smontare tutto pero' poi è un casino toglierlo dalla sede perchè non passa da sotto

se hai il modello in aluminio controlla che il carter copriruota interno (di plastica nera) non sia consumato nel punto dove passa l'alberino di trazione, molte volte è quello che dà dei problemi, perchè il telaietto d'acciaio flettendosi sotto il peso della scocca fà da freno proprio nel punto in cui passa l'alberino

con il modello in aluminio per colpa dei carter(sempre quelli neri) spesso si fatica anche a tirare in dietro il rasaerba con la trazione disinserita

scusa l'arabo ma piu' chiaro di cosi' non riesco

Ultima modifica di ROBY 78 : 05-05-2009 alle ore 22.29.09 Motivo: precisazione
Rispondi citando
  #4  
Vecchio 06-05-2009, 22.20.45
L'avatar di 128Special
128Special 128Special non è connesso
Membro
 
Data registrazione: 08-10-2007
Residenza: Mxp
Messaggi: 37
Predefinito

x roby 78:
ciao quando dici se ho il modello d'alluminio intendi la scatola ingranaggi della trazione??

cmq la plastica nera dietro le ruote è integra, così come anche i denti all'interno delle ruote dove fa presa il pignone dell'asse di trasmissione..
il problema secondo me sta propio nella scatola o magari nel sistema che tramite il filo la fa azionare..

il fatto è che la scatola di trasmissione, da un pò di tempo è tenuta ferma tramite un filo di ferro legato alla scocca poichè un bel giorno me la sono ritrovata che non era più vincolata e quindi faceva cadere la cinghia ogni 2x3..non sono stato in grado di capire com'era fissata in origine..

cmq domani faccio le foto e le posterò per chiarire meglio.
Rispondi citando
  #5  
Vecchio 06-05-2009, 22.26.05
L'avatar di 128Special
128Special 128Special non è connesso
Membro
 
Data registrazione: 08-10-2007
Residenza: Mxp
Messaggi: 37
Predefinito

Citazione:
Originalmente inviato da sprint 674/70 Visualizza messaggio
sei sicuro che siano due rivetti???? due settimane fa ho smontato una HARRY e ha due dadi M6 per parte e non autobloccanti! se tagli i rivetti hai la possibilita di mettere dei bolloni con dado autobloccante?
Si si sono 2 rivettoni grossi..
si di spazio dovrebbe essercene a sufficienza per dei bulloni però con tutte le vibrazioni anche se sono autobloccanti dopo un pò scenderebbero.. però come opzione è valida..

P.S.al max per stare più sicuro ci metto pure del bloccafiletti/ attack
Rispondi citando
  #6  
Vecchio 07-05-2009, 15.41.49
L'avatar di 128Special
128Special 128Special non è connesso
Membro
 
Data registrazione: 08-10-2007
Residenza: Mxp
Messaggi: 37
Question

Come promesso ecco le foto:


qui si vedono i rivettoni con cui è fissato l'asse.


qui si vede la parte dietro del rivettone che esclude che sia un bullone.


qui si vede com'è fissato con un filo di ferro(ovale blu) la scatoletta degli ingranaggi alla scocca. si vede anche come la basetta picchiando contro la scocca (freccia gialla) impedisca lo sfilamento senza togliere i rivettoni e quindi il supporto dell'asse.

In origine com'è fissata la scatola alla scocca ?
cioè dove và fissata qulla basetta (cerchiata in giallo prima e in rosso poi) per tenere fisso il tutto??
Rispondi citando
Sponsored Links
  #7  
Vecchio 08-05-2009, 14.56.40
MaxB. MaxB. non è connesso
Utente DOC Area Forestale / Aree Verdi
 
Data registrazione: 12-07-2008
Residenza: varese
Messaggi: 1,961
Predefinito

Confermo anch'io la necessità di rimuovere i rivetti. Per il fissaggio del riduttore si dovrebbe montare una molla precaricata al posto del filo di ferro. Non una molla qualsiasi ma la sua specifica poichè un molla troppo dura causerebbe la fusione della cinghia e una troppo lasca ne causarebbe il continuo scarrucolamento.
Prima di smontare il tutto; hai controllato che il cavo trazione scorra liberamente?
Rispondi citando
  #8  
Vecchio 09-05-2009, 17.58.13
L'avatar di 128Special
128Special 128Special non è connesso
Membro
 
Data registrazione: 08-10-2007
Residenza: Mxp
Messaggi: 37
Predefinito

Si si il cavo scorre liberamente perchè mentre cercavo di capire come funzionasse si è staccato il cavo dal comando sulla scatoletta ingranaggi e quindi ho dovuto riinfilarlo e nel farlo ho tirato il filo e non aveva impedimenti..

Se apro la scatola ingranaggi per vedere se il problema è lì, c'è rischio che parta qualche molla mollettina che poi è un casino rimettere o vado tranquillo??
Rispondi citando
  #9  
Vecchio 09-05-2009, 19.10.18
MaxB. MaxB. non è connesso
Utente DOC Area Forestale / Aree Verdi
 
Data registrazione: 12-07-2008
Residenza: varese
Messaggi: 1,961
Predefinito

Citazione:
Originalmente inviato da 128Special Visualizza messaggio
Si si il cavo scorre liberamente perchè mentre cercavo di capire come funzionasse si è staccato il cavo dal comando sulla scatoletta ingranaggi e quindi ho dovuto riinfilarlo e nel farlo ho tirato il filo e non aveva impedimenti..

Se apro la scatola ingranaggi per vedere se il problema è lì, c'è rischio che parta qualche molla mollettina che poi è un casino rimettere o vado tranquillo??
Dalla descrizione del problema che hai fatto mi sembra molto strano che ci sia un problema interno al riduttore.
Generalmente questi riduttori smettono di tirare completamente oppure funzionano sempre, i tipi di guasto cui possono incorrere danno sintomi diversi da quelli che hai riscontrato.

Stiamo parlando di un monomarcia o con variatore.? è molto sfruttata? Il cavo ha dei registri di regolazione, hai provato a regolarli?
Rispondi citando
  #10  
Vecchio 09-05-2009, 21.22.57
L'avatar di ROBY 78
ROBY 78 ROBY 78 non è connesso
Utente DOC Area Forestale
 
Data registrazione: 28-11-2008
Residenza: provincia (fe)
Messaggi: 547
Predefinito

ma hai controllato che i salterelli degli ingranaggi innestino bene , per provare dovresti azionare la leva avanzamento e tirare il rasaerba in dietro , se le ruote non bloccano sono solo i salterelli o i due ingranaggi da sostituire

p.s.
io fossi in tè non aprirei la scatola , oppure l'aprirei con una persona che lo abbia già fatto accanto
Rispondi citando
  #11  
Vecchio 10-05-2009, 14.06.03
L'avatar di 128Special
128Special 128Special non è connesso
Membro
 
Data registrazione: 08-10-2007
Residenza: Mxp
Messaggi: 37
Predefinito

Citazione:
Originalmente inviato da MaxB
Stiamo parlando di un monomarcia o con variatore.? è molto sfruttata? Il cavo ha dei registri di regolazione, hai provato a regolarli?
Ho provato oggi a regolare i registri ma nulla, non si muove

Citazione:
Originalmente inviato da ROBY 78 Visualizza messaggio
ma hai controllato che i salterelli degli ingranaggi innestino bene , per provare dovresti azionare la leva avanzamento e tirare il rasaerba in dietro , se le ruote non bloccano sono solo i salterelli o i due ingranaggi da sostituire
No quando tiro la leva e tiro indietro il tagliaerba le ruote non blocca..
Cosa sono i salterelle? Dove sono? è una cosa difficile da sistemare?
Rispondi citando
  #12  
Vecchio 10-05-2009, 15.38.05
MaxB. MaxB. non è connesso
Utente DOC Area Forestale / Aree Verdi
 
Data registrazione: 12-07-2008
Residenza: varese
Messaggi: 1,961
Predefinito

Citazione:
Originalmente inviato da 128Special Visualizza messaggio
Cosa sono i salterelle? Dove sono? è una cosa difficile da sistemare?
Sono i cricchetti unidirezionali che trasferiscono il moto rotatorio dall'albero che esce dal cambio alle ruote.
Per controllarli devi rimovere le uote posteriori e sfilare gli ingranaggi che le azionano. All'interno troverai delle linguette metalliche, controllane lo stato oppure fagli delle foto e postale così vediamo.
Rispondi citando
  #13  
Vecchio 11-05-2009, 23.18.07
L'avatar di 128Special
128Special 128Special non è connesso
Membro
 
Data registrazione: 08-10-2007
Residenza: Mxp
Messaggi: 37
Predefinito

Citazione:
Originalmente inviato da MaxB. Visualizza messaggio
Sono i cricchetti unidirezionali che trasferiscono il moto rotatorio dall'albero che esce dal cambio alle ruote.
Per controllarli devi rimovere le uote posteriori e sfilare gli ingranaggi che le azionano. All'interno troverai delle linguette metalliche, controllane lo stato oppure fagli delle foto e postale così vediamo.
Oggi ho smontato e controllato e dato una bella pulita a quello che mi hai detto.. Ho visto che non era un quello il problema perchè il meccanismo funzionava giusto..

Allora mi sono messo a smontare l'asse e quindi ho aperto la scatola degli ingranaggi(nulla di troppo complicato ) e lì sta il problema perchè ho notato che pur facendo girare la puleggia, l'albero riuscivo a tenerlo fermo con le mani in entrambe le posizione dell'asta azionata dalla leva per la marcia.

Poi ho smontato tutto il gruppo ingranaggi (molla, ruota dentate ecc)
Stasera era tardi, andrò avanti domani a fare il lavoro intanto vi metto il link per le prime foto del lavoro di oggi:
http://digilander.libero.it/mrchevy/...erbaalpina.htm


domani farò quelle del meccanismo completamente aperto
Buona Notte

Ultima modifica di 128Special : 12-05-2009 alle ore 01.02.09
Rispondi citando
  #14  
Vecchio 12-05-2009, 23.28.28
L'avatar di 128Special
128Special 128Special non è connesso
Membro
 
Data registrazione: 08-10-2007
Residenza: Mxp
Messaggi: 37
Thumbs up Problema risolto.. FUNZIONA!!!

Come promesso, allo stesso link del post precedente
(http://digilander.libero.it/mrchevy/tagliaerbaalpina.htm)

Ho aggiunto le foto della scatola ingranaggi aperta con tutto smontato.

Comunque problema risolto ..
In pratica era la molla all'interno della scatola ingranaggi..



Il funzionamento è tanto banale quanto ingegnoso..
In pratica la cinghia fa girare la puleggia che trasmette il moto alla corona dentata che:
* se la trazione è disinserita: la forchetta mantiene l'anello schiacciato verso la corona e siccome è collegato alla molla la fà torcere in modo tale che le spire si allarghino e non vincolano il moto dell motore con quello dell'asse ruote.
* se la trazionew è inserita: la forchetta non preme più contro l'anello ed esso per effetto della molla e della forma delle guide che ha, scorre verso la forchetta. In questo modo stringe le spire della molla e vincola il movimento dell'asse con quello della puleggia..

Troppo bello fare il lavoro, vedere tutto bello pulito e una volta rimontato vedere che FUNZIONA!!!!
Rispondi citando
  #15  
Vecchio 13-05-2009, 08.11.37
L'avatar di ROBY 78
ROBY 78 ROBY 78 non è connesso
Utente DOC Area Forestale
 
Data registrazione: 28-11-2008
Residenza: provincia (fe)
Messaggi: 547
Predefinito

Citazione:
Originalmente inviato da 128Special Visualizza messaggio
Come promesso, allo stesso link del post precedente
(http://digilander.libero.it/mrchevy/tagliaerbaalpina.htm)

Ho aggiunto le foto della scatola ingranaggi aperta con tutto smontato.


Comunque problema risolto ..



In pratica era la molla all'interno della scatola ingranaggi..





Il funzionamento è tanto banale quanto ingegnoso..
In pratica la cinghia fa girare la puleggia che trasmette il moto alla corona dentata che:
* se la trazione è disinserita: la forchetta mantiene l'anello schiacciato verso la corona e siccome è collegato alla molla la fà torcere in modo tale che le spire si allarghino e non vincolano il moto dell motore con quello dell'asse ruote.
* se la trazionew è inserita: la forchetta non preme più contro l'anello ed esso per effetto della molla e della forma delle guide che ha, scorre verso la forchetta. In questo modo stringe le spire della molla e vincola il movimento dell'asse con quello della puleggia..

Troppo bello fare il lavoro, vedere tutto bello pulito e una volta rimontato vedere che FUNZIONA!!!!
in pratica cosa gli hai fatto?

, perchè se è la molla (come capita a un rasaerba che ho sotto adesso ) non basta pulirla (perchè te lo farà ancora) và sostituita

p.s.
leggendo meglio la tua spiegazione mi sono accorto che il funzionamento è al contrario di come dici tu' (il discorso dell'innesto e disinnesto), apparte questo tutto il resto è giusto

Ultima modifica di ROBY 78 : 13-05-2009 alle ore 22.48.49 Motivo: precisazione
Rispondi citando
  #16  
Vecchio 13-05-2009, 23.22.49
L'avatar di 128Special
128Special 128Special non è connesso
Membro
 
Data registrazione: 08-10-2007
Residenza: Mxp
Messaggi: 37
Predefinito

Niente semplicemente l'ho pulita tutta..
Smontando tutto ho anche pulito i salterelli e tutti i vari pezzi, e ora sono anche loro tornati a funzionare adovere (prima non sentivo più il ticchettio mentre tiravo indietro la macchine)

In pratica erano 2 i problemi in contemporanea..

Preso dalla felicità di aver risolto questo problema ho fatto portare a casa un'altro tagliaerba di conocscenti, che non andava più la trazione..

Si tratta di un tagliaerba IDEAL IB195
motore Kawasaki FC150V

Oggi l'ho smontato...
Il sistema di trazione è molto più complesso e raffinato..
però fortunatamente non era quastione di scatola ingranaggi ma bensì più banalmente si tratta di usura delle boccole che trasmettono il moto alle ruote (qui trovate le foto http://digilander.libero.it/mrchevy/...EAL/index.html )

Probabilmente mancano dei pezzi (quando l'ho aperto mancavano già) perche la boccola così com'è gira liberamente all'interno del mozzo..

Sapreste dirmi com'era il funzionamento in origine?mi interesserebbe saperlo

Quanto potrebbero costare i pezzi di ricambio?si trovano??

per ora abbiamo scusato mettendo dei tondini di ferro negli incavi sul lato della boccola che non permettono di frala ruotare rispetto al mozzo (in alternativa si pensava di dare dei punti di saldatura a boccola e mozzo, ci sono controindicazioni??

P.S. a detta di io padre che usa entrambe i tagliaerba, l'IDEAL è una bomba ..
Taglia benissimo e poi effettivamente ha un telaio bello robusto, una trasmissione a doppia velocità con alberino che prende il moto dal motore, e un sistema di frizione per azionare la lama solo se si vuole.
Il modello che sembrerebbe essere del 1990(tenuto benissimo, sembra nuovo) ma ho visto sul sito garmec che lo fanno ancora uguale ma col motore nuovo e il prezzo la dice lunga sulla qualità 1.512€!!!

X ROBY 78:
In che senso è il contrario?
parli del movimento della forchetta??
Rispondi citando
  #17  
Vecchio 14-05-2009, 07.46.40
L'avatar di ROBY 78
ROBY 78 ROBY 78 non è connesso
Utente DOC Area Forestale
 
Data registrazione: 28-11-2008
Residenza: provincia (fe)
Messaggi: 547
Predefinito

Citazione:
Originalmente inviato da 128Special Visualizza messaggio
Niente semplicemente l'ho pulita tutta..
Smontando tutto ho anche pulito i salterelli e tutti i vari pezzi, e ora sono anche loro tornati a funzionare adovere (prima non sentivo più il ticchettio mentre tiravo indietro la macchine)

Oggi l'ho smontato...
Il sistema di trazione è molto più complesso e raffinato..
però fortunatamente non era quastione di scatola ingranaggi ma bensì più banalmente si tratta di usura delle boccole che trasmettono il moto alle ruote (qui trovate le foto http://digilander.libero.it/mrchevy/...EAL/index.html )


Quanto potrebbero costare i pezzi di ricambio?si trovano??


X ROBY 78:
In che senso è il contrario?
parli del movimento della forchetta??
-nel senso che quando azioni la leva, la forchetta lascia la molla non la stringe, lasciandola le permette di stringere il mozzo-ingranaggio

-ti auguro che la pulizia basti, a mè non è ancora capitato, dopo una settimana il problema si ripresenta percui devo smontare la molla da una trazzione vecchia e sostituirla (perchè non trovo di solito i ricambi interni)

-i pezzi di quel rasaerba ideal non si trovano piu', o per lo meno io non riesco piu' a trovarli,

per il funzionamento , dovrei vedere le foto del rasaerba e del cambio(perchè non me li ricordo tutti a memoria), comunque a giudicare dalla parte terminale di trasmisione dovrebbe essere un sistema a dischi tipo snapper

Ultima modifica di ROBY 78 : 14-05-2009 alle ore 14.32.32
Rispondi citando
  #18  
Vecchio 15-05-2009, 00.21.34
L'avatar di 128Special
128Special 128Special non è connesso
Membro
 
Data registrazione: 08-10-2007
Residenza: Mxp
Messaggi: 37
Predefinito

Citazione:
Originalmente inviato da ROBY 78 Visualizza messaggio
-i pezzi di quel rasaerba ideal non si trovano piu', o per lo meno io non riesco piu' a trovarli,

per il funzionamento , dovrei vedere le foto del rasaerba e del cambio(perchè non me li ricordo tutti a memoria), comunque a giudicare dalla parte terminale di trasmisione dovrebbe essere un sistema a dischi tipo snapper
Ok grazie mille per il chiarimento

Oggi mio padre ha dato i due punti di saldatura al mozzo prche i tondini si erano gia mossi..Visto che mi dici che i pezzi di ricambio non si trovano direi che questa soluzione va più che bene

Per quanto rigura le foto oggi ne ho fatte altre le trovi qui: http://digilander.libero.it/mrchevy/...EAL/index.html

Giusto per evitare fraintendimenti, non ero interessato al funzionamento di questo tipèo di scatola ingranaggi(definizione brutta ma almeno è chiaro a tutti di che parlo)

mi interssava invece, sapere come funziona il sistema che c'è nel mozzo ruota,cioe quel sistema boccola-mozzo con inserti con delle protuberanze (spero dalle foto si capisca, nel caso basta chiedere e ne faccio altre) che trasmette il moto dall'asse alle ruote..


grazie mille per tutti i chiarimento che mi stai dando
mi piace sempre sapere cose nuove
Rispondi citando
  #19  
Vecchio 15-05-2009, 21.31.46
L'avatar di ROBY 78
ROBY 78 ROBY 78 non è connesso
Utente DOC Area Forestale
 
Data registrazione: 28-11-2008
Residenza: provincia (fe)
Messaggi: 547
Predefinito

Citazione:
Originalmente inviato da 128Special Visualizza messaggio
Ok grazie mille per il chiarimento

Per quanto rigura le foto oggi ne ho fatte altre le trovi qui: http://digilander.libero.it/mrchevy/...EAL/index.html

Giusto per evitare fraintendimenti, non ero interessato al funzionamento di questo tipèo di scatola ingranaggi(definizione brutta ma almeno è chiaro a tutti di che parlo)

mi interssava invece, sapere come funziona il sistema che c'è nel mozzo ruota,cioe quel sistema boccola-mozzo con inserti con delle protuberanze (spero dalle foto si capisca, nel caso basta chiedere e ne faccio altre) che trasmette il moto dall'asse alle ruote..


grazie mille per tutti i chiarimento che mi stai dando
mi piace sempre sapere cose nuove
-allora di solito quel tipo di rasaerba kaaz a mè arrivano motorizzati mitsubishi

- non è il modello di cambio che credevo, questo è molto piu' buono

- nella parte terminale della ruota ti manca il pacco cricchetti, che in pratica è il codice 2316 di questa pagina

- credevo fosse un'altro rasaerba quello di cui parli sempre ideal
Rispondi citando
  #20  
Vecchio 15-08-2009, 13.19.18
liv81 liv81 non è connesso
Nuovo Membro
 
Data registrazione: 09-08-2009
Messaggi: 6
Predefinito

ho un tosaerba castelgarden motorizzato B&S modello NP 534, con la trazione rotta, sono stato in un centro dove vengono aggiustate, e il preventivo è stato di 285€ !!! mi è sembrato uno sproposito, nel prezzo era compreso il filtro, il cambio cinghia e la limatura lama. io avevo richiesto solo la trazione, dal momento che le altre cose le faccio sempre io... ho provato a casa a smontare la trazione, ho aperto la scatola, ma non sono riuscito a farci nulla.... per caso sapete il prezzo della scatola completa?
se è veramente quello il prezzo lo butto via e mi compro un mezzo nuovo. peccato xè è veramente un bel tosaerba potente.... monta un motore Briggs&Stratton quantum 60.

grazie per l'eventuale risposta.

in rete ho trovato un tosaerba B&s serie 800 a 410€ pagamento in contrassegno...
Rispondi citando
  #21  
Vecchio 15-08-2009, 13.55.49
L'avatar di ROBY 78
ROBY 78 ROBY 78 non è connesso
Utente DOC Area Forestale
 
Data registrazione: 28-11-2008
Residenza: provincia (fe)
Messaggi: 547
Predefinito

Citazione:
Originalmente inviato da liv81 Visualizza messaggio
ho un tosaerba castelgarden motorizzato B&S modello NP 534, con la trazione rotta, sono stato in un centro dove vengono aggiustate, e il preventivo è stato di 285€ !!! mi è sembrato uno sproposito, nel prezzo era compreso il filtro, il cambio cinghia e la limatura lama. io avevo richiesto solo la trazione, dal momento che le altre cose le faccio sempre io... ho provato a casa a smontare la trazione, ho aperto la scatola, ma non sono riuscito a farci nulla.... per caso sapete il prezzo della scatola completa?
se è veramente quello il prezzo lo butto via e mi compro un mezzo nuovo. peccato xè è veramente un bel tosaerba potente.... monta un motore Briggs&Stratton quantum 60.

grazie per l'eventuale risposta.

in rete ho trovato un tosaerba B&s serie 800 a 410€ pagamento in contrassegno...
ciao ,per un tipo di scatola monotrazzione i prezzi variano da 80 a 120 euro a pezzo(prozzi di listino), a questo ci devi aggiungere la manodopera

bisogna vedere molte cose riguardanti il tosaerba pero' in genere per una sost. semplice non dovrebbero chiedere piu' di 60 euro di manodopera (+ iva naturalmente)

ma sei sicuro che sia l'avanzamento ?, magari sono solo gli ingranaggi a ruota , la cinghia oppure la puleggia del portalama o del cambio usurata.
Rispondi citando
  #22  
Vecchio 15-08-2009, 14.41.06
liv81 liv81 non è connesso
Nuovo Membro
 
Data registrazione: 09-08-2009
Messaggi: 6
Predefinito

l'ho smontata e il danno è proprio nella scatoletta, girava solo una ruota e l'alsta che trasmette la trazione all'altra ruota era saltata. ora l'ho rimontato senza trazione. ma taglando 3000 mt non ne ho tanta voglia.

ora devo cercare un posto dove mi ordinano il pezzo.... ma ora sono tutti chiusi. a rimontare un pezzo nuovo non mi sembra che ci siano particolari problemi.
Rispondi citando
  #23  
Vecchio 15-08-2009, 15.41.07
L'avatar di ROBY 78
ROBY 78 ROBY 78 non è connesso
Utente DOC Area Forestale
 
Data registrazione: 28-11-2008
Residenza: provincia (fe)
Messaggi: 547
Predefinito

Citazione:
Originalmente inviato da liv81 Visualizza messaggio
l'ho smontata e il danno è proprio nella scatoletta, girava solo una ruota e l'alsta che trasmette la trazione all'altra ruota era saltata. ora l'ho rimontato senza trazione. ma taglando 3000 mt non ne ho tanta voglia.

ora devo cercare un posto dove mi ordinano il pezzo.... ma ora sono tutti chiusi. a rimontare un pezzo nuovo non mi sembra che ci siano particolari problemi.
guarda che l'albero spezzato capita spesso,

di solito si spezza all'altezza della spina elastica che collega l'albero alla frizzione,

se hai un po' di tempo/pazienza e un amico con il tornio con una spesa minima(20 euro al massimo) puoi riprodurre l'albero in maniera decente

io lo faccio spesso , prendi un tondino dello stesso diametro,lo tagli in misura, fai gli spacchi laterali per i segger , 3 buchi(ben centrati ) ed il gioco è fatto

se segli questa strada ti posso spiegare come si smonta la frizzione!
Rispondi citando
  #24  
Vecchio 15-08-2009, 18.27.56
liv81 liv81 non è connesso
Nuovo Membro
 
Data registrazione: 09-08-2009
Messaggi: 6
Predefinito

grazie per la disponibilità ma non conosco nessuno che potrebbe farmelo e poi per togliere tutto l'albero ho dovuto smontare proprio tutti i rapporti della trasmissione e mi sa che non sono più in grado di rimontare il tutto, non capisco come mai l’albero sia in due pezzi e non un tondino unico, infatti è saltato il punto di giunzione.... se riesco a trovare il pezzo sui 100€ lo prendo e me lo monto, se devo far montare il tutto e spendere sui 200 (minimo) allora non mi conviene più e mi prendo un tosaerba nuovo... proprio vero se si è bravi conviene aggiustare se bisogna cambiare i pezzi e dipendere il gioco non vale più la candela.... dai ti farò sapere se riesco a trovare il pezzo. allego una foto della scatola aperta.
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  07-08-09_1700.jpg‎
Visite: 1050
Dimensione:  290.1 KB  
Rispondi citando
  #25  
Vecchio 15-08-2009, 19.26.56
L'avatar di ROBY 78
ROBY 78 ROBY 78 non è connesso
Utente DOC Area Forestale
 
Data registrazione: 28-11-2008
Residenza: provincia (fe)
Messaggi: 547
Predefinito

Citazione:
Originalmente inviato da liv81 Visualizza messaggio
grazie per la disponibilità ma non conosco nessuno che potrebbe farmelo e poi per togliere tutto l'albero ho dovuto smontare proprio tutti i rapporti della trasmissione e mi sa che non sono più in grado di rimontare il tutto, non capisco come mai l’albero sia in due pezzi e non un tondino unico, infatti è saltato il punto di giunzione.... se riesco a trovare il pezzo sui 100€ lo prendo e me lo monto, se devo far montare il tutto e spendere sui 200 (minimo) allora non mi conviene più e mi prendo un tosaerba nuovo... proprio vero se si è bravi conviene aggiustare se bisogna cambiare i pezzi e dipendere il gioco non vale più la candela.... dai ti farò sapere se riesco a trovare il pezzo. allego una foto della scatola aperta.
i prezzi che ti ho detto erano riferiti ad un monomarcia , il trè velocità costa di + circa un 20 o 30%
Rispondi citando
  #26  
Vecchio 20-09-2009, 14.05.40
L'avatar di zanna52
zanna52 zanna52 non è connesso
Nuovo Membro
 
Data registrazione: 20-09-2009
Messaggi: 1
Exclamation Leveraggio carburatore rasaerba Tecumseh Vantage 35

Salve a tutti,
sono nuovo del forum e cercavo aiuto per un problema su carburatore del rasaerba Tecumseh Vantage 35. Spero di essere capitato nel posto giusto.
Non funziona il regolatore dell'anticipo e non riesco a regolare il regime del motore in quanto una volta acceso tende sempre a spegnersi al rilascio della leva dell'anticipo.
Qualcuno sa come risolvere questo problema?

Grazie anticipatamente a tutti
Rispondi citando
  #27  
Vecchio 22-09-2009, 15.35.14
L'avatar di 128Special
128Special 128Special non è connesso
Membro
 
Data registrazione: 08-10-2007
Residenza: Mxp
Messaggi: 37
Question Leva regolazione altezza per IDEAL IB 195

CIao ..
ho un'altro problema ora al tagliaerba ideal si è spaccata una leva per regolare l'altezza di taglio, quella sull'asse di trazione... ho provato a cercare sul catalogo brumar gp ma non l'ho trovata.. qualcuno sa dirmi dove posso reperirla??prezzo indicativo??
Grazie
128Special
Rispondi citando
  #28  
Vecchio 09-11-2009, 14.12.52
whiteymack whiteymack non è connesso
Nuovo Membro
 
Data registrazione: 04-11-2009
Messaggi: 5
Predefinito

Ciao. Ho avuto lo stesso problema con lo stesso modello. Il problema è nel leverismo attaccato al monoblocco del motore. In quel punto si aggancia la molla e la leva che tengono accelerata al giusto livello il motore. La regolazione l'ho fatta proprio da qui: allentando la vite che lavora sulla leva e aumentandogli l'inclinazione, quindi ribloccando. Non è un sistema molto preciso già alla progettazione secondo me, però ho risolto. In tutta l'operazione fa attenzione a non rovesciare il motore altrimenti ti si riempie di olio motore il carburatore. Buon lavoro.
Rispondi citando
  #29  
Vecchio 17-04-2010, 10.59.32
Jiovannj Jiovannj non è connesso
Membro
 
Data registrazione: 17-04-2010
Messaggi: 10
Smile Tosaerba elettrico da riparare

Salve a tutti, sono nuovo di qui e sto cercando disperatamente di riparare il mio tosaerba elettrico, perché l'erba è alta e io non la posso tagliare. Per cui spero che qualcuno più esperto di me sappia darmi delle indicazioni per risolvere il problema.

http://i383.photobucket.com/albums/o...o/IMG_0266.jpg

http://i383.photobucket.com/albums/o...diIMG_0267.jpg


Nelle foto allegate (se si vedono) si nota la marca e il motore dal sopra.

Dunque spiego il difetto e quello che ho fatto finora.
Allora quando accendo la macchina sembra che stenti all'inizio a partire,
poi parte regolarmente, gira per 30 secondi e poi il motore si ferma e si sente un clic al suo interno. Subito dopo riparte gira per alcuni secondi e di nuovo va in blocco. E continua cosi.

All'inizio pensavo al condensatore, ma anche sostituendolo non è cambiato niente. Allora ho pensato ai cuscinetti e li ho sostituiti ma il difetto persiste.

Ho notato anche che nella parte superiore del rotore c'è un freno che
però non capisco bene a che serve e come funziona; può essere che dipenda da lui?
Quando ho smontato il motore mi pareva che i tiranti fossero meno stretti, adesso invece da rimontato che li ho stretti a fondo mi pare che la parte filettata sporga molto di più. forse li ho stretti troppo e in freno non funziona più bene?

Poi vorrei sapere se girando la lama a mano deve forzare o andare
libera. Prima di smontarlo sembrava che forzasse, adesso invece ruotandola con le mani gira agevole.

A questo punto escluso il condensatore, i cuscinetti, il freno, non rimane altro che pensare ad un problema elettrico: l'avvolgimento del motore che è partito?

E se facessi un altra prova? Se rismontassi il motore, levassi il rotore e dessi corrente, se dipendesse dall'avvolgimento o comunque dal termico interno, (se c'è) lo dovrebbe fare uguale oppure no?

Chiunque saprà darmi indicazioni utili alla soluzione del problema avrà la mia riconoscenza in eterno.

Giovanni
Rispondi citando
  #30  
Vecchio 23-04-2010, 23.44.22
L'avatar di danieletorresi
danieletorresi danieletorresi non è connesso
Membro
 
Data registrazione: 25-03-2010
Residenza: Tarquinia
Messaggi: 9
Predefinito

Il freno serve per far fermare il rotore per evitare che continui a girare per inerzia una volta staccato l'interruttore. Magari è quello che non sfrena quando attacchi l'interruttore
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Trattorini tosaerba: Problemi & Soluzioni (bis) The Red Baron Manutenzione Aree Verdi 83 12-08-2018 10.47.08
Decespugliatori: Problemi & Soluzioni (bis) deturpator Manutenzione Aree Verdi 808 26-05-2018 14.19.53
Tosaerba: problemi e soluzioni (bis) _principiante_ Manutenzione Aree Verdi 110 01-09-2016 16.51.44
Motoseghe: Problemi & Soluzioni Belinone Lavori Forestali 1476 07-01-2013 07.06.27


Tutti gli orari sono GMT +2. Adesso sono le 22.15.29.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia