Torna indietro   Forum Macchine > Macchine Edili / Industriali > MMT - Domande e Opinioni

Forum generale Macchine Movimento Terra
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 27-11-2018, 22.08.52
Nicholas6991 Nicholas6991 non è connesso
Nuovo Membro
 
Data registrazione: 27-11-2018
Messaggi: 3
Predefinito Problema con escavatore takeuchi tb175

Ho bisogno di un aiuto . Ho un escavatore takeuchi tb 175, sul escavatore ho un pulsante che servirebbe per far rallentare la rotazione della ralla , a questo pulsante arrivano 4 fili , avevo L escavatore spento ma La chive era girata in posizione 1 cioè a quadro acceso, stavo sistemando una cosa e sbadatamente due fili dei 4 che dicevo che mi arrivano al pulsante della rotazione mi hanno toccato assieme per un istante di secondo e da quel momento mi si sono accese tutte le luci sul qudro e restano accese fisse, e pure la lancetta gasolio sale anche se gasolio c’è ne poco , io provo ad accendere , il motore gira ma L escavatore non si accende . Vi è mai capitato ?
Rispondi citando
  #2  
Vecchio 28-11-2018, 20.50.36
L'avatar di sarda liebherr
sarda liebherr sarda liebherr non è connesso
Membro
 
Data registrazione: 27-01-2009
Residenza: Pattada lavoro in sardegna per LIEBHERR
Messaggi: 261
Predefinito Problema con escavatore takeuchi tb175

buona sera controlla i fusibili probabile che facendo quel corto ne abbia fatto saltare qualche d'uno
Rispondi citando
  #3  
Vecchio 29-11-2018, 22.43.56
Nicholas6991 Nicholas6991 non è connesso
Nuovo Membro
 
Data registrazione: 27-11-2018
Messaggi: 3
Predefinito

Ho già controllato la fusibiliera ma è tutto ok . Ieri nel toccare i fili e i rele dietro il sedile si è sentito uno rumore tipo quando i rele fanno lo scambio , e da quel momento mi ha tolto corrente al quadro facendo spegnere tutte le spie e adesso L escavatore si accende , però adesso ho il problema che non ho più nessuna spia nel quadro neanche quelle che dovrebbero esserci , ne corrente al acceleratore a pulsanti di conseguenza non posso accelerarlo.
Rispondi citando
  #4  
Vecchio 11-12-2018, 16.49.32
massi77massi massi77massi non è connesso
Membro
 
Data registrazione: 08-03-2017
Residenza: Franciacorta
Messaggi: 20
Predefinito

controlla i relè e batti il cablaggio che avrai sicuramente qualche contatto
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
[news] TB216H: l’escavatore ibrido Takeuchi MichelaMmt Miniescavatori 0 20-12-2016 17.56.13
Problema escavatore ex 215 Padana Scavi SOS Officina MMT & Macchine Edili 17 20-01-2016 18.39.18
problema idraulico su escavatore jollly SOS Officina MMT & Macchine Edili 45 04-10-2009 01.54.53
Takeuchi TB175 W Luca1984 Escavatori Gommati 0 26-09-2008 20.21.17
problema miniescavatore takeuchi effector SOS Officina MMT & Macchine Edili 17 18-03-2008 10.25.38


Tutti gli orari sono GMT +2. Adesso sono le 02.41.50.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia