Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Macchine Agricole > SOS Officina "Agricola"

SOS Officina Agricola
Rispondi
 
Strumenti Tipo di vista
  #1  
Vecchio 08-04-2019, 11.06.43
Alezzandro Alezzandro non è connesso
Nuovo Membro
 
Data registrazione: 07-04-2019
Messaggi: 5
Exclamation Fiat 420

Salve, ho bisogno di aiuto.
Ho un Fiat 420 e, durante la fresatura del mio campo in collina, il mezzo si è spento e non sono riuscito più a rimetterlo in moto.
Visto che ero in salita, durante l'ultima manovra, ho ipotizzato che, pur essendoci ancora carburante in serbatoio, il trattore avesse pescato aria, motivo dello spegnimento.
Ho provveduto alle manovre per lo spurgo ed ho provveduto a cambiare il filtro carburante che ho ritrovato pieno di sporcizia.
Pur avendo fatto tutte le manovre non sono riuscito ad riavviarenil motore.
L'unico passaggio dello spurgo che non va a buon fine e l'ultimo, dai tre raccordi non fuoriesce carburante. Cosa debbo fare?

Grazie anticipatamente a tutto lo staf
Rispondi citando
  #2  
Vecchio 08-04-2019, 13.48.24
mefito mefito non è connesso
Moderatore SOS Officina
 
Data registrazione: 26-05-2005
Residenza: Lombardia
Messaggi: 7,042
Predefinito

Il gasolio arriva alla pompa d'iniezione con la pompa AC?
__________________
Ognuno è ciò che è,non ciò che finge di essere....
Rispondi citando
  #3  
Vecchio 09-04-2019, 12.24.47
Alezzandro Alezzandro non è connesso
Nuovo Membro
 
Data registrazione: 07-04-2019
Messaggi: 5
Predefinito

La pompa ac è quella con la levetta che posso azionare a mano con la levetta esterna?
Rispondi citando
  #4  
Vecchio 09-04-2019, 12.26.09
Alezzandro Alezzandro non è connesso
Nuovo Membro
 
Data registrazione: 07-04-2019
Messaggi: 5
Predefinito

Riesco ad attivarla e pompa gasolio nel circuito. Sento che ributta il carburante nel serbatoio. Ma non va oltre.
Rispondi citando
  #5  
Vecchio 09-04-2019, 13.39.59
L'avatar di urbo83
urbo83 urbo83 non è connesso
Moderatore Macchine Agricole
 
Data registrazione: 12-09-2004
Residenza: Cesena
Messaggi: 743
Visit urbo83's Facebook Visit urbo83's YouTube
Predefinito

Vedi se l'allegato può esserti d'aiuto.
Icone allegate
Clicca sull'immagine per ingrandirla

Nome:  Spurgo.png‎
Visite: 47
Dimensione:  415.8 KB  
__________________
http://www.urbo.altervista.org
Rispondi citando
  #6  
Vecchio 09-04-2019, 22.04.11
Alezzandro Alezzandro non è connesso
Nuovo Membro
 
Data registrazione: 07-04-2019
Messaggi: 5
Predefinito

Fatto e sino al punto 2 riesco.
Il punto 3 non riesco a far arrivare il carburante ai raccordi (5) pur uscendo carburante alla vite (4)
Rispondi citando
Sponsored Links
  #7  
Vecchio 09-04-2019, 22.19.12
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,985
Predefinito

Citazione:
Originalmente inviato da Alezzandro Visualizza messaggio
Fatto e sino al punto 2 riesco.
Il punto 3 non riesco a far arrivare il carburante ai raccordi (5) pur uscendo carburante alla vite (4)
Svita completamente la vite tre.....( potrebbe essere una vite non originale...". il punto 5 è utilizzabile solo facendo avviamento.....
__________________
Ren57
Rispondi citando
  #8  
Vecchio 10-04-2019, 10.45.17
Alezzandro Alezzandro non è connesso
Nuovo Membro
 
Data registrazione: 07-04-2019
Messaggi: 5
Predefinito

Buon giorno, nel ringraziare ognuno di voi per il prezioso contributo che mi fornite, chiedo alcuni chiarimenti.
Per vite 3 intendete la vite 4 indicata nell'allegato postato o intendete il tappo 3 sempre indicato nello stesso allegato?
Rispondi citando
  #9  
Vecchio 10-04-2019, 23.57.17
rendefra rendefra non è connesso
Moderatore Officina Agricola
 
Data registrazione: 08-06-2007
Messaggi: 1,985
Predefinito

Citazione:
Originalmente inviato da Alezzandro Visualizza messaggio
chiedo alcuni chiarimenti.
Per vite 3 intendete la vite 4 indicata nell'allegato postato o intendete il tappo 3 sempre indicato nello stesso allegato?
Allegato, posizione tre " tappo su supporto filtro gasolio "
posizione quattro vite su pompa gasolio
__________________
Ren57
Rispondi citando
  #10  
Vecchio 11-04-2019, 00.05.07
sergiom sergiom non è connesso
Moderatore Trattori Cingolati e SOS Officina
 
Data registrazione: 09-09-2005
Messaggi: 1,795
Predefinito

Il motoreè dotato di un solo filtro (come in figura) oppure ci sono due filtri (il secondo in genere dietro al radiatore, in alto con un supporto proprio).

Purtroppo lo spurgo del circuito non è per nulla facile, dopo il punto 2 e prima del punto 3 delle istruzioni, se non cè il secondo filtro, potrebbe essere necessario allentare il raccordo di mandata dal filtro alla pompa (solo allentare) NB nelle istruzioni non è previsto, ma restano bolle di aria nel filtro che non escono altrimenti
Rispondi citando
  #11  
Vecchio 11-04-2019, 18.33.56
Pinuccio1979 Pinuccio1979 non è connesso
Membro
 
Data registrazione: 08-05-2013
Messaggi: 11
Predefinito

ciao
quella pompa dovrebbe essere una CAV, ti conviene togliere completamente il raccordo tra pompa e tubo del 2° iniettore (credo sia il 2°, comunque è il dado lungo vicino alla vite 2, non puoi sbagliare. Lo sviti completamente (attento alla rondella) te lo metti in tasca (per davvero) e fai girare il motore fino all'accensione. Il motore parte a due, intanto che è acceso rimonti il raccordo. Questa procedura mi è stata consigliata dal pompista e funziona sempre.
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum


Tutti gli orari sono GMT +2. Adesso sono le 02.15.58.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia