Torna indietro   Forum Macchine > Lavori Agricoli e Forestali > Lavori Forestali

Forum Lavori Forestali
Rispondi
 
Strumenti Tipo di vista
  #241  
Vecchio 20-08-2017, 21.58.49
SNOOPY SNOOPY non è connesso
Nuovo Membro
 
Data registrazione: 15-10-2007
Messaggi: 7
Predefinito

Salve a tutti, qualcuno di voi ha una motosega jhonsored tipo vecchio senza primer? Ne ho acquistata una fascia professionale, ma tutte le volte che devo farla partire niente da fare da fredda non parte, non capisco cosa abbia è nuova, per farla partire devo mettere un po' di carburante sopra. ma partenze normali niente da fare......vi è mai capitato?
Rispondi citando
  #242  
Vecchio 22-08-2017, 16.07.54
same leone70 same leone70 non è connesso
Membro
 
Data registrazione: 12-05-2016
Messaggi: 32
Predefinito

Carissimo non capisco: se la motosega è nuova ci sarà una garanzia, credo....

Buone ferie, Dino.
Rispondi citando
  #243  
Vecchio 29-08-2017, 14.43.40
SNOOPY SNOOPY non è connesso
Nuovo Membro
 
Data registrazione: 15-10-2007
Messaggi: 7
Predefinito

Nuova ma è un modello del 2008 garanzia.....comunque penso sia lo spillo della carburazione che non chiude.
Rispondi citando
  #244  
Vecchio 01-10-2017, 22.11.44
santamonica santamonica non è connesso
Membro
 
Data registrazione: 29-02-2008
Messaggi: 34
Predefinito

Buonasera a tutti. Ho un problema con la mia motosega cinesona. Ieri dopo aver eseguito una ventina di tagli consistenti è successa una cosa che non avevo mai visto: la catena non girava più, controllo il freno catena ed è libero. Mi accorgo subito dopo che la catena è strettissima. Gia qui la cosa è per me anomala, mi tocca sempre stringerla, mai allentarla! Ora anche da fredda con il carter catena smontato scorre bene nella barra trascinandola a mano ma appena monto il carter e provo la motosega dopo alcuni secondi si stringe e si blocca. Ho controllato tutto ma proprio non riesco a capire il problema. La catena non esce dalla sede, tensionata bene, e il rocchetto nel motore che la fa girare sembra in buone condizioni.
Consigli? Grazie!
Rispondi citando
  #245  
Vecchio 27-01-2018, 22.57.52
L'avatar di transcar25
transcar25 transcar25 non è connesso
Membro
 
Data registrazione: 13-05-2012
Residenza: Genova
Messaggi: 35
Predefinito

Ciao a tutti ragazzi......ho un problema con la mia motosega oleomac 936....parte non più tanto regolarmente come prima ....nel senso che è sempre partita alla seconda cordata....adesso devo faticare un po per farla partire ....ma a parte questo dopo un po' che è in moto si spegne con uno strano scoppio finale .....fa' tipo non ridete vi prego ...ciuff e si spegne .....e da lì a farla ripartire son madonne.....qualcuno sa' mica illuminarmi???grazie
Rispondi citando
  #246  
Vecchio 02-02-2018, 16.35.06
lombarghini lombarghini non è connesso
Nuovo Membro
 
Data registrazione: 03-11-2016
Messaggi: 3
Predefinito transcar25

buon pomeriggio transcar25
secondo me la prima cosa da fare e controllare la carburazione visto che si spegne e da come ho capito non ti da la possibbilita' di tagliare
e se ho capito bene non riesci a portarla a regime.

buonagiornata
distinti saluti
lamborghini
Rispondi citando
Sponsored Links
  #247  
Vecchio 04-02-2018, 11.03.05
falanghino falanghino non è connesso
Membro
 
Data registrazione: 06-03-2007
Residenza: Sannio
Messaggi: 185
Predefinito

Citazione:
Originalmente inviato da transcar25 Visualizza messaggio
Ciao a tutti ragazzi......ho un problema con la mia motosega oleomac 936....parte non più tanto regolarmente come prima ....nel senso che è sempre partita alla seconda cordata....adesso devo faticare un po per farla partire ....ma a parte questo dopo un po' che è in moto si spegne con uno strano scoppio finale .....fa' tipo non ridete vi prego ...ciuff e si spegne .....e da lì a farla ripartire son madonne.....qualcuno sa' mica illuminarmi???grazie
la candela l' abbiamo già sostituita ?..............
Rispondi citando
  #248  
Vecchio 24-02-2018, 21.50.02
Roberto1981 Roberto1981 non è connesso
Nuovo Membro
 
Data registrazione: 24-02-2018
Messaggi: 1
Predefinito Ho problemi con la mia oleo mac gs410cx

Ciao a tutti vorrei sapere perche la mia oleo mac gs410cx parte e subito dopo si spegne come se non le arrivasse benzina.... Dunque ho cambiato i tubi carburante il pompante che spinge la benzina prima di accenderla poi ho cambiato le membrane del carburatore però facendo la prova tenuta del carburatore nella parte del pompante ho notato che perde pressione eppure la membrana pompante è nuova non cè verso di farla funzionare... Il pistone non è rigato e tutto apporto la candela è nuova la miscela al 3 per cento ....chi mi sa consigliare?
Rispondi citando
  #249  
Vecchio 26-02-2018, 17.14.59
falanghino falanghino non è connesso
Membro
 
Data registrazione: 06-03-2007
Residenza: Sannio
Messaggi: 185
Predefinito

Citazione:
Originalmente inviato da Roberto1981 Visualizza messaggio
Ciao a tutti vorrei sapere perche la mia oleo mac gs410cx parte e subito dopo si spegne come se non le arrivasse benzina.... Dunque ho cambiato i tubi carburante il pompante che spinge la benzina prima di accenderla poi ho cambiato le membrane del carburatore però facendo la prova tenuta del carburatore nella parte del pompante ho notato che perde pressione eppure la membrana pompante è nuova non cè verso di farla funzionare... Il pistone non è rigato e tutto apporto la candela è nuova la miscela al 3 per cento ....chi mi sa consigliare?
Motivi per cui si può spegnere ce ne sono molti , se è stato sostituito tutto bene e non abbiamo dimenticato di livellare la forchetta che apre lo spillo e inserire nella membrana che la apre e che viene azionata da un forellino che comunica col Carter e che DEVE essere pulito, allora bisogna procedere passo passo.guardando tutto in progressione partendo da una diagnosi di partenza magari osservando la candela in primis
Rispondi citando
  #250  
Vecchio 13-05-2018, 08.03.08
marcello86 marcello86 non è connesso
Nuovo Membro
 
Data registrazione: 18-02-2015
Messaggi: 2
Predefinito Dolmar 105 problemi.

Ciao ragazzi, ho spolverato dalla cantina una vecchia dolmar 105 , il pistone era bloccato e piano piano togliendo la candela ed il carburatore ho spruzzato olio penetrante e l ho sbloccato, la compressione é ok solo che non arriva benzina nel cilindro, cosa potrebbe essere? Ho cambiato le membrane nel carburatore pulito tutto per bene, ma niente. Se metto della miscela nel cilindro parte per un po e poi ovviamente si ferma. Cosa potrei fare? Volevo precisare che ho tolto anche il tubo dal serbatoio benzina ed era libero ed ho pulito anche il filtro.Saluti.
Rispondi citando
  #251  
Vecchio 15-05-2018, 14.03.43
gperria gperria non è connesso
Nuovo Membro
 
Data registrazione: 19-03-2018
Messaggi: 1
Predefinito

hai visto come sono le fasce?
potrebbero essere incollate visto che era ferma da tempo
Rispondi citando
  #252  
Vecchio 16-05-2018, 20.01.41
marcello86 marcello86 non è connesso
Nuovo Membro
 
Data registrazione: 18-02-2015
Messaggi: 2
Predefinito

Citazione:
Originalmente inviato da gperria Visualizza messaggio
hai visto come sono le fasce?
potrebbero essere incollate visto che era ferma da tempo
Ciao le fasce non l ho viste perché dovrei sfilare il pistone, però mettendo la benzina nel cilindro parte.
Rispondi citando
  #253  
Vecchio 21-05-2018, 20.06.08
falanghino falanghino non è connesso
Membro
 
Data registrazione: 06-03-2007
Residenza: Sannio
Messaggi: 185
Predefinito

Citazione:
Originalmente inviato da marcello86 Visualizza messaggio
Ciao ragazzi, ho spolverato dalla cantina una vecchia dolmar 105 , il pistone era bloccato e piano piano togliendo la candela ed il carburatore ho spruzzato olio penetrante e l ho sbloccato, la compressione é ok solo che non arriva benzina nel cilindro, cosa potrebbe essere? Ho cambiato le membrane nel carburatore pulito tutto per bene, ma niente. Se metto della miscela nel cilindro parte per un po e poi ovviamente si ferma. Cosa potrei fare? Volevo precisare che ho tolto anche il tubo dal serbatoio benzina ed era libero ed ho pulito anche il filtro.Saluti.
I passaggi del carburatore erano liberi?
Di solito quando rimane benzina verde nel carburatore i passaggi possono otturarsi, prova a mettere a bagno il carburatore dentro un barattolino con diluente nitro e dopo alcune ore toglilo e soffia nei fori con aria compressa .
cambia lo spillo conico e verifica la sua apertura tramite la membrana.
se dalla candela vedi che non arriva benza nemmeno con lo starter inserito ma al carburatore arriva tramite tubicino (basta che rimani la motosega un pò al sole e la pressione interna fà il resto) allora si deve verificare pistone e segmenti
Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 4 (0 utenti e 4 visitatori)
 
Strumenti
Tipo di vista

Regole di scrittura
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Motoseghe: Problemi & Soluzioni Belinone Lavori Forestali 1476 07-01-2013 06.06.27


Tutti gli orari sono GMT +2. Adesso sono le 14.46.57.


Powered by vBulletin versione 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana : www.vBulletin.it
MMT Italia
MMT Italia è il primo portale italiano del settore
macchine movimento terra, industriali e agricole.
MMT Italia Srl
Via Lago di Lesi, 14 - 00019 Tivoli (RM)
Email: - P.IVA 11591861007
Informazioni su MMT Italia