MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Motoseghe: problemi e soluzioni (cercare anche le discussioni sui singoli modelli)

Collapse
Questo è un argomento evidenziato.
X
X
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • #91
    Motosega MCCULLOCH CS 340

    Sono in possesso di una motosega
    MCCulloch Cs 340 acquistata fine Novembre 2011 a Navaccio ( Pi )
    Il primo anno ha funzionato regolarmente, adesso sono circa 2 mesi che tento di metterla in moto ma non ci riesco.
    Portata al centro assistenza a Pontedera per mancata accensione, qui al secondo tentativo partiva.
    Tornato a csa è risultata completamente morta.
    La bobina dopo essere stata controllata è risultata efficente.
    Alle volte al primo tentativo di messa in moto la motosega dà sintomi di vita ( anche se poi non parte ) dal secondo tentativo in poi ho solo sviluppato i muscoli del mio braccio destro.
    Chi può fornirmi una soluzione ?
    Grazie

    Commenta


    • #92
      Allora, tu quando la accendi…. primer, pulsante su start, tiri l'aria, tiri la fune senza dar gas…. generalmente dopo 4-5 strappi fa un paio di scoppi, riporti l'aria in posizione di marcia e sempre senza dar gas la accendi (o almeno ci provi)?
      GAAAASSSSSSSSSSSSSS

      Commenta


      • #93
        Ciao, tanto per escludere possibili cause, avevi svuotato il serbatoio dalla miscela quando l'hai messa a riposo per qualche mese? La miscela che hai messo ora, l'hai preparata da poco tempo con benzina fresca oppure è un avanzo dell'anno scorso?

        Commenta


        • #94
          problema.....serbatoio benzina che va in depressione

          Salve a tutti,
          sono nuovo del forum e come vedete nel titolo hò un problema con una motosega da potatura LG Motors da 25cc che appena accesa funziona perfettamente, ma dopo qualche minuto di lavoro inizia ad acellerare al minimo e quando la uso sotto sforzo tende invece a fare il vuoto e spegnersi.
          All'inizio pensavo fosse un problema di carburatore ma poi mi sono accorto che aprendo il tappo della benzina e rimettendola in moto il problema si risolve per un po' per poi ripresesentarsi....!
          A questo punto hò capito che è un problema di depressione all'interno del serbatoio e sono andato a controllare la valvola di sfiato, l'ho tolta e hò provato a soffiarci dentro e ad aspirare e hò verificato che funziona...!
          Ringraziando anticipatamente chiedo se qualcuno di voi può aiutarmi a risolvere il problema?

          Commenta


          • #95
            E' anomalo che acceleri al minimo,se va in depressione il serbatoio;dove hai trovato la valvola di sfiato,visto che va smontata mezza motosega?

            Commenta


            • #96
              Salve a tutti. Ho una motosega sottomarca comprata di seconda mano, che fino ad ora funziona decentemente. Tuttavia da un po' ho notato che scola troppo olio. Ho regolato al minimo la vite che ne regola la fuoriuscita, ma sembra essere sempre eccessivo, tanto che quando la conserva rimane una grossa chiazza d'olio. Ho quasi l'impressione che la fuoriuscita prosegua anche dopo lo spegnimento.
              Ho provato a smontarla, ma mi sono fermato subito: come tolgo il carter della catena e la puleggia del freno?
              Allego foto. Grazie.



              Commenta


              • #97
                se si forma una chiazza da 10-15 cm di diametro nel giro di un giorno o due la cosa è normale, tutte le motoseghe lo fanno. per darti un parametro di controllo sappi che un pieno di olio catena deve durare grossomodo come quello della miscela.

                Commenta


                • #98
                  Dato il tipo di motosega,la tua è una bella fortuna che eroghi tutto quell'olio.
                  Comunque il problema si accentua dopo uno sontaggio della barra,in genere va a finire,tra questa e le pareti di chiusura della sporcizia,come segatura ed olioulire bene le parti con aria compressa,ed eventuali macchie nere anche con un raschietto,controllare i bordi della lama,verso il rocchetto,che a causa dello scorrimento della catena e riscaldamento,crea delle bave o deformazione dei bordi che poi impediscono la perfetta aderenza della lama.

                  Commenta


                  • #99
                    Non è che si è deteriorato il tubicino?
                    Cmq, l'uscita dell'olio è per gravità oppure ci è una pompetta?
                    Per la pulizia, va bene aria compressa e nafta agricola?

                    Commenta


                    • Per la lubrificazione,è usata una pompa olio,che si trova sull'albero motore sotto al gruppo pignone frizione,la vite regolazione fa parte della pompa.
                      Per svitare la frizione,bisogna girare in senso orario cioè a destra,se ne è parlato già in precedenza qui.
                      Per la pulizia è sufficiente un getto di aria compressa,l'uso del gasolio o altri sgrassanti è indicato quando è da togliere materiali attaccati alle parti da pulire e non vanno via soltanto con un soffio d'aria.

                      Commenta


                      • Si tratta di segatura imbevuta in olio.... va via tutta con l aria?..... cercherò la guida per lo smontaggio, niente niente per dare un'occhiata

                        Commenta


                        • intanto ti saluto..poi ...mi hanno regalato una mcculloch pro mac 610.....vecchiotta ma mi attira...che faccio..la regalo a qualcun'altro o provo a metterci le mani ?

                          Commenta


                          • Buongiorno a tutti sono nuovo del forum e mi sono iscritto perché vorrei risolvere un problema su una motosega mcculloch mac 4-20 xt.
                            Il problema è che parte ,e neanche sempre, esclusivamente tenendo il gas tutto aperto. Una volta su di giri e con il motore al massimo se inizio a rilasciare il gas 2 o 3 volte s'imballa e poi non riparte. Ho provato a sostituire le membrane,e pulire il carburatore e lo spillo,ho provato a sostituire le guarnizioni di collettore e carburatore,ho provato muovere i registri l ed h ed ho provato a controllare se la miscela arriva correttamente ma niente da fare, nulla cambia!
                            Che ne pensate?

                            Commenta


                            • Da come descrivi il problema sembra che non mantenga il minimo.
                              Con delicarezza stringi la vite L,poi svita di un giro e mezzo,e se ancora non regge il minimo,agisci sulla vite della farfalla ed alzalo,
                              Se riesci ad ottenere un minimo passabile,procedi alla regolazione fine:giri leggermente la vite L,cioè un pò a destra o a sinistra fino a trovare il punto in cui gira più alto il motore,dopo sviti la vite della farfalla per un minimo che ti consente di non intercettare la catena da parte della frizione centrifuga.

                              Commenta


                              • Si, il problema per me è nel carburatore...che non conosco...pare che a farfalla chiusa non porti benzina...oppure aspira aria da qualche parte...cortecchi albero?

                                Commenta


                                • Nei motori a due tempi è fondamentale la perfetta chiusura dei carter motore,quindi i cuscinetti dell'albero motore non debbono avere nessuna sorte di gioco,e la tenuta dei paraoli è indispensabile.
                                  Un paraolio che non fà sufficiente tenuta provoca esattamente la difficoltà d'avviamento e impossibilità di tenuta del minimo.
                                  Corteco è un marchio di costruttori,importante è la serie dei tre numeri stampigliata sul paraolio,per la reperibilita in caso di sostituzione,sia i paraoli che i cuscinetti sono normali ricambi commerciali.diverso è il caso delle guarnizioni che sono disponobili solo dal ricambista che ha l'assistenza della macchina,fatto salvo i casi ( ormai diffuso ) di chiusure fatte con mastici specifici.

                                  Commenta


                                  • Si ne so qualcosa...corro da sempre con moto a 2t che costruisco io. Volevo arrivare a chi conosce questi walbro...e se pensa che i passaggi del minimo di questo (per me sconosciuto carburatore) possano essere la causa del problema oppure.Se non è un problema già avuto da altri....vuol dire che il walbro non centra ed allora vado a cercare aspirazioni d'aria..........

                                    Commenta


                                    • Avendo una buona conoscenza dei motori a due tempi,il problema è capire il funzionamento dell'alimentazione del carburatore mts.
                                      Le due membrane una è una pompetta azionata da un tubicino collegato al carter motore,per cui segue l'aspirazione e la compressione del carter,e di conseguenza aspira e pompa carburante.
                                      L'altra agisce per depressione sullo spillo conico e lo apre quando il pistone aspira la miscela,come in tutti i due t.;attenzione questa membrana prevede varie guarnizioni tra essa e il corpo carburatore,esiste un calibro specifico,comunque basta rimettere lo stesso tipo di guarnizione che montava prima.
                                      Il carburatore ha un foro sopra la farfalla ed è un condotto che finisce nella zona membrana,e il passaggio è regolato con la vite a spillo H.
                                      Ha poi un secondo foro sotto la farfalla e il passaggio è regolato dalla vite a spillo L,è il passaggio del minimo come nei carburatori due t.
                                      Nella revisione del carburatore è bene evitare il lavaggio,solo soffiare con aria,altro inconveniente :se si stringe la vite di regolazione si può spezzare nel corpo carburatore,occludendolo.
                                      A starter chiuso il pistone aspira carburante arricchito e si effetta l'avviamento a freddo.
                                      Marcia a minimo ,con farfalla chiusa la miscela pasa dal foro descritto.
                                      A regime massimo,cioè con farfalla aperta la miscela passa dal foro che corrispone alla vite H.

                                      Commenta


                                      • zanoah g2500 kit carving chiedo notizie

                                        salve a tutti
                                        sono appena entrato nel forum, e ancora mi muovo con un po' di difficoltà tra i menù delle varie sezioni, quindi scusatemi se quanto chiedo non è appropriatamente collocato in questa sezione.
                                        Possiedo una Zenoah Komatshu g 2500 da potatura, con normale barra e catena da 3/4 di pollice. Vorrei applicare una barra da carving e relativa catena da 1/4, ho trovato presso un venditore un kit di conversione costituito da barra, rocchetto e catena. Per il cambio di rocchetto come si fa ? La mts dentro al rocchetto ha alloggiata la frizione, come si smonta? qualcuno l' ha fatto ? E' complicato e richiede attrezzi particolari ? Può essere fatto de sé senza ricorrere sempre all' officina ?
                                        Grazie a chiunque mi risponda
                                        cordialmente
                                        eugenio p.

                                        Commenta


                                        • Originalmente inviato da pasinimelloni Visualizza messaggio
                                          salve a tutti
                                          sono appena entrato nel forum, e ancora mi muovo con un po' di difficoltà tra i menù delle varie sezioni, quindi scusatemi se quanto chiedo non è appropriatamente collocato in questa sezione.
                                          Possiedo una Zenoah Komatshu g 2500 da potatura, con normale barra e catena da 3/4 di pollice. Vorrei applicare una barra da carving e relativa catena da 1/4, ho trovato presso un venditore un kit di conversione costituito da barra, rocchetto e catena. Per il cambio di rocchetto come si fa ? La mts dentro al rocchetto ha alloggiata la frizione, come si smonta? qualcuno l' ha fatto ? E' complicato e richiede attrezzi particolari ? Può essere fatto de sé senza ricorrere sempre all' officina ?
                                          Grazie a chiunque mi risponda

                                          Il tuo problema è stato già ampiamente discusso in : motoseghe problemi e soluzioni,se qualcosa non ti è chiaro chiedi pure. Invece mi risulta che le MTS da potatura hanno già la catena con il passo da 1/4 di pollice,sei sicuro che la tua sia diversa?

                                          Commenta


                                          • la mia mts monta la barra e la catena non da carving. Mi risulta che barra e catenan da carving siano diverse e vada cambiato anche il rocchetto di trascinamento. Forse per la mia inesperienza del forum non ho trovato riscontri al problema da me sollevato,m poui darmi qualche indicazione più precisa per rintracciare le passate discussioni ?
                                            Grazie
                                            eugenio p

                                            Commenta


                                            • Se cambi passo della catena va cambiato sia la barra che il rocchetto,per lo smontaggio del rocchetto,che ha filettatura sinistra, sono state descritte varie procedure,quella che preferisco io è meglio che non la riporto.
                                              Come vedi i messaggi adesso stanno nella discussione giusta,e puoi leggere i messaggi precedenti; vai poi a fondo pagine e trovi le discussioni simili,anche un'altra discussione uguale a questa attuale,ma chiusa.

                                              Commenta


                                              • grazie delle precisazioni, sto risolvendo il problema.
                                                eugenio p

                                                Commenta


                                                • Problema husquarna 135

                                                  Salve a tutti sono nuovo sia dell'argomento che del forum, quindi comprendetemi se faccio domande banali

                                                  Oggi mentre usato la mia husquarna 135 all'improvviso la catena ha continuato a girare anche se non accelleravo, cosa puo essere ? è grave?

                                                  Grazie mille
                                                  Luigi

                                                  Commenta


                                                  • Si e'rotta la frizione centrifuga, o meglio la molla o il sistema di molle.
                                                    Tolto il carter catena trovi la campana frizione li ci sono delle molle che non ritirano piu' le masse verso l'interno ai giri minimo della MTS.

                                                    Commenta


                                                    • grazie mille, ma secondo te visto il costo della motosega conviene aggiustarla?

                                                      Oppure se la uso cosi cosa puo succedere?

                                                      grazoe

                                                      Commenta


                                                      • Ciao, bisogna vedere bene cosa si è rotto. Come già detto da E355 dovrebbero essere le molle (o molla) che tengono chiuse le massette quando il motore gira al minimo. Se è tutto qui non penso sia una grossa spesa ripararla.
                                                        Utilizzare una mts con la catena sempre in rotazione è più pericoloso per te che non per lei. Io procederei con la riparazione o la sostituzione della motosega senza nemmeno pensare di usarla così.
                                                        Parere mio.

                                                        Commenta


                                                        • Al 99,9% è quanto già detto da 355, ma bisogna smontare il carter copripignone, vi è una piccolissima (quasi nulla) possibilità che sia solo sporcizia
                                                          Originalmente inviato da secwireless Visualizza messaggio
                                                          Oppure se la uso cosi cosa puo succedere?
                                                          una follia il solo pensarlo

                                                          Commenta


                                                          • Concordo con tutti i pareri dati…. molla frizione costo irrisorio.

                                                            Vietato usarla prima di ripararla…..
                                                            GAAAASSSSSSSSSSSSSS

                                                            Commenta


                                                            • Originalmente inviato da secwireless Visualizza messaggio
                                                              Salve a tutti sono nuovo sia dell'argomento che del forum, quindi comprendetemi se faccio domande banali

                                                              Oggi mentre usato la mia husquarna 135 all'improvviso la catena ha continuato a girare anche se non accelleravo, cosa puo essere ? è grave?

                                                              Grazie mille
                                                              Luigi
                                                              Quanti anni ha la macchina??
                                                              Che catena monta??
                                                              Più lavoro e meno ferie

                                                              Commenta

                                                              Annunci usato

                                                              Collapse

                                                              Caricamento...
                                                              X