MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Motoseghe: problemi e soluzioni (cercare anche le discussioni sui singoli modelli)

Collapse
Questo è un argomento evidenziato.
X
X
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • Salve a tutti, qualcuno di voi ha una motosega jhonsored tipo vecchio senza primer? Ne ho acquistata una fascia professionale, ma tutte le volte che devo farla partire niente da fare da fredda non parte, non capisco cosa abbia è nuova, per farla partire devo mettere un po' di carburante sopra. ma partenze normali niente da fare......vi è mai capitato?

    Commenta


    • Carissimo non capisco: se la motosega è nuova ci sarà una garanzia, credo....

      Buone ferie, Dino.

      Commenta


      • Nuova ma è un modello del 2008 garanzia.....comunque penso sia lo spillo della carburazione che non chiude.

        Commenta


        • Buonasera a tutti. Ho un problema con la mia motosega cinesona. Ieri dopo aver eseguito una ventina di tagli consistenti è successa una cosa che non avevo mai visto: la catena non girava più, controllo il freno catena ed è libero. Mi accorgo subito dopo che la catena è strettissima. Gia qui la cosa è per me anomala, mi tocca sempre stringerla, mai allentarla! Ora anche da fredda con il carter catena smontato scorre bene nella barra trascinandola a mano ma appena monto il carter e provo la motosega dopo alcuni secondi si stringe e si blocca. Ho controllato tutto ma proprio non riesco a capire il problema. La catena non esce dalla sede, tensionata bene, e il rocchetto nel motore che la fa girare sembra in buone condizioni.
          Consigli? Grazie!

          Commenta


          • Ciao a tutti ragazzi......ho un problema con la mia motosega oleomac 936....parte non più tanto regolarmente come prima ....nel senso che è sempre partita alla seconda cordata....adesso devo faticare un po per farla partire ....ma a parte questo dopo un po' che è in moto si spegne con uno strano scoppio finale .....fa' tipo non ridete vi prego ...ciuff e si spegne .....e da lì a farla ripartire son madonne.....qualcuno sa' mica illuminarmi???grazie

            Commenta


            • transcar25

              buon pomeriggio transcar25
              secondo me la prima cosa da fare e controllare la carburazione visto che si spegne e da come ho capito non ti da la possibbilita' di tagliare
              e se ho capito bene non riesci a portarla a regime.

              buonagiornata
              distinti saluti
              lamborghini

              Commenta


              • Originalmente inviato da transcar25 Visualizza messaggio
                Ciao a tutti ragazzi......ho un problema con la mia motosega oleomac 936....parte non più tanto regolarmente come prima ....nel senso che è sempre partita alla seconda cordata....adesso devo faticare un po per farla partire ....ma a parte questo dopo un po' che è in moto si spegne con uno strano scoppio finale .....fa' tipo non ridete vi prego ...ciuff e si spegne .....e da lì a farla ripartire son madonne.....qualcuno sa' mica illuminarmi???grazie
                la candela l' abbiamo già sostituita ?..............

                Commenta


                • Ho problemi con la mia oleo mac gs410cx

                  Ciao a tutti vorrei sapere perche la mia oleo mac gs410cx parte e subito dopo si spegne come se non le arrivasse benzina.... Dunque ho cambiato i tubi carburante il pompante che spinge la benzina prima di accenderla poi ho cambiato le membrane del carburatore però facendo la prova tenuta del carburatore nella parte del pompante ho notato che perde pressione eppure la membrana pompante è nuova non cè verso di farla funzionare... Il pistone non è rigato e tutto apporto la candela è nuova la miscela al 3 per cento ....chi mi sa consigliare?

                  Commenta


                  • Originalmente inviato da Roberto1981 Visualizza messaggio
                    Ciao a tutti vorrei sapere perche la mia oleo mac gs410cx parte e subito dopo si spegne come se non le arrivasse benzina.... Dunque ho cambiato i tubi carburante il pompante che spinge la benzina prima di accenderla poi ho cambiato le membrane del carburatore però facendo la prova tenuta del carburatore nella parte del pompante ho notato che perde pressione eppure la membrana pompante è nuova non cè verso di farla funzionare... Il pistone non è rigato e tutto apporto la candela è nuova la miscela al 3 per cento ....chi mi sa consigliare?
                    Motivi per cui si può spegnere ce ne sono molti , se è stato sostituito tutto bene e non abbiamo dimenticato di livellare la forchetta che apre lo spillo e inserire nella membrana che la apre e che viene azionata da un forellino che comunica col Carter e che DEVE essere pulito, allora bisogna procedere passo passo.guardando tutto in progressione partendo da una diagnosi di partenza magari osservando la candela in primis

                    Commenta


                    • Dolmar 105 problemi.

                      Ciao ragazzi, ho spolverato dalla cantina una vecchia dolmar 105 , il pistone era bloccato e piano piano togliendo la candela ed il carburatore ho spruzzato olio penetrante e l ho sbloccato, la compressione é ok solo che non arriva benzina nel cilindro, cosa potrebbe essere? Ho cambiato le membrane nel carburatore pulito tutto per bene, ma niente. Se metto della miscela nel cilindro parte per un po e poi ovviamente si ferma. Cosa potrei fare? Volevo precisare che ho tolto anche il tubo dal serbatoio benzina ed era libero ed ho pulito anche il filtro.Saluti.

                      Commenta


                      • hai visto come sono le fasce?
                        potrebbero essere incollate visto che era ferma da tempo

                        Commenta


                        • Originalmente inviato da gperria Visualizza messaggio
                          hai visto come sono le fasce?
                          potrebbero essere incollate visto che era ferma da tempo
                          Ciao le fasce non l ho viste perché dovrei sfilare il pistone, però mettendo la benzina nel cilindro parte.

                          Commenta


                          • Originalmente inviato da marcello86 Visualizza messaggio
                            Ciao ragazzi, ho spolverato dalla cantina una vecchia dolmar 105 , il pistone era bloccato e piano piano togliendo la candela ed il carburatore ho spruzzato olio penetrante e l ho sbloccato, la compressione é ok solo che non arriva benzina nel cilindro, cosa potrebbe essere? Ho cambiato le membrane nel carburatore pulito tutto per bene, ma niente. Se metto della miscela nel cilindro parte per un po e poi ovviamente si ferma. Cosa potrei fare? Volevo precisare che ho tolto anche il tubo dal serbatoio benzina ed era libero ed ho pulito anche il filtro.Saluti.
                            I passaggi del carburatore erano liberi?
                            Di solito quando rimane benzina verde nel carburatore i passaggi possono otturarsi, prova a mettere a bagno il carburatore dentro un barattolino con diluente nitro e dopo alcune ore toglilo e soffia nei fori con aria compressa .
                            cambia lo spillo conico e verifica la sua apertura tramite la membrana.
                            se dalla candela vedi che non arriva benza nemmeno con lo starter inserito ma al carburatore arriva tramite tubicino (basta che rimani la motosega un pò al sole e la pressione interna fà il resto) allora si deve verificare pistone e segmenti

                            Commenta


                            • Salve a tutti vorrei chiedervi una informazione,secondo voi perché senza candela la corda per l'aviamento della motosega funziona correttamente ma appena monto la candela esce un po' e poi si blocca tutto, sono riuscito ad avviarla ma ogni tanto si blocca....poi dopo un po' di insistenza si riavvolge...può essere la valvola del gruppo termico che si incanta...grazie

                              Commenta

                              Annunci usato

                              Collapse

                              Caricamento...
                              X