MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Alpina p34

Collapse
X
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • Alpina p34

    Signori buonasera.

    La mia ventennale P34 da qualche tempo manifesta difficoltà ad

    avviarsi a freddo. Ieri non c'è stato proprio verso di avviarla.

    La candela è sempre asciutta segno che il carburante non arriva

    al motore. Il serbatoio è colmo, ma........non saprei proprio che fare.

    Consigli grazie!

  • #2
    Per cortesia ditemi cosa fare per risolvere il problema, grazie!

    Commenta


    • #3
      Portarla da qualcuno che per professione e competenza ripari questa tipologia di attrezzature no?
      Ognuno è ciò che è,non ciò che finge di essere....

      Commenta


      • #4
        Originalmente inviato da same leone70 Visualizza messaggio
        La candela è sempre asciutta segno che il carburante non arriva
        quindi si dovrebbero controllare in primis i filtri, ma siccome uno è montato dentro il carburatore lo smontaggio del quale non è alla portata del "normale" utilizzatore, dopo aver controllato il filtro nel serbatoio si torna al precedente consiglio
        Originalmente inviato da mefito Visualizza messaggio
        Portarla da qualcuno che per professione e competenza ripari questa tipologia di attrezzature

        Commenta


        • #5
          Ho smontato il carburatore per verificare lo stato del filtro interno e mi sembra pulito.

          Ho smontato la membrana ma non mi sembra danneggiata o indurita anche se ha

          ben 22 anni questa p34.

          Ho pensato distaccato il normale tubo di aspirazione miscela dal serbatoio e al suo

          posto ne ho applicato un altro immerso in un recipiente colmo di gasolio allo scopo

          di verificare se c'è aspirazione di combustibile. Dopo aver azionato parecchie volte

          la cordicella inizia molto lentamente l' aspirazione di carburante mescolato a bolle

          di aria. Ho continuato moltissime volte con l'azionamento della corda sperando che

          arrivasse al motore ma niente. Ho controllato l' interno del vano della membrana ma

          del gasolio non v'è traccia segno che non aspira proprio niente........

          Che si fà ora????????

          Commenta


          • #6
            Originalmente inviato da same leone70 Visualizza messaggio
            Che si fà ora????????
            ti è stato già detto
            Originalmente inviato da mefito Visualizza messaggio
            Portarla da qualcuno che per professione e competenza ripari questa tipologia di attrezzature
            e che magari controlla il condotto dell'impulso, la membrana pompa e che possiede l'attrezzatura per verificare la tenuta delle varie parti del carburatore

            Commenta

            Annunci usato

            Collapse

            Caricamento...
            X