MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Motocoltivatore non meglio identificato

Collapse
X
 
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • Motocoltivatore non meglio identificato

    salve a tutti scusate se l'argomento esiste ma io non l'ho trovato.

    ho un problema al cambio del mio motocoltivatore, dopo un po' che lo uso si sente un rumore dal cambio e sia la presa forza che le ruote si fermano............ che puo' essere ???

    (allego foto del mezzo visto che non ne conosco marca e modello)



  • #2
    Originalmente inviato da xyan Visualizza messaggio
    ho un problema al cambio del mio motocoltivatore, dopo un po' che lo uso si sente un rumore dal cambio e sia la presa forza che le ruote si fermano............ che puo' essere ???
    Che si sia rotto qualcosa?...................
    Va smontato e cercato il problema.
    Ognuno è ciò che è,non ciò che finge di essere....

    Commenta


    • #3
      questo lo avevo pensato anche io. ma la cosa che mi lascia perplesso è che non lo fa' sempre, se una cosa si rompe,smette di funzionare e amen ma quando funziona a tratti mi lascia perplesso

      Commenta


      • #4
        Originalmente inviato da xyan Visualizza messaggio
        questo lo avevo pensato anche io. ma la cosa che mi lascia perplesso è che non lo fa' sempre, se una cosa si rompe,smette di funzionare e amen ma quando funziona a tratti mi lascia perplesso
        Se ha iniziato a sgranare qualcosa,significa solo che non ha ancora distrutto tutto e magari compromesso irreparabilmente l'eventuale ripristino.
        Ognuno è ciò che è,non ciò che finge di essere....

        Commenta


        • #5
          trovato il problema............ è la leva della retromarcia/marce lente/marce veloci che quando la fresa è attiva tende a muoversi ed a grattare e ferma la fresa

          Commenta


          • #6
            motocoltivatore lombardini 400cc

            ciao a tutti ci sarebbe qualcuno esperto di motocoltivatori lombardini ? abbiamo riscontrato un problema dopo aver sostituito la pompa e l'inniettore ,visto che erano vecchi e la macchina non partiva piu'. il problema e' che dopo aver sostituito il tutto , il motore parte a regimi minimi e perfetto, ma come si da gas va subito a massimi regimi e non si spegne piu' .cerchi di spegnere e l'unico modo e svitare il dado cannetta gasolio. nel rimontaggio abbiamo rimesso gli spessori che aveva alla pompa e rimesso i cavi accelleratore e leva spegnimento come eran quindi quale potrebbe essere il problema? ciao maxx

            Commenta


            • #7
              Ciao MAXX77,mi sa che quando ai infilato la pompa nel basamento motore non ai centrato la cremagliera pompa con la leva regolatore. Dovresti sfilare la pompa dal basamento motore, con la leva stop porti la leva regolatore al centro flangia pompa, con la pompa in mano metti la cremagliera al centro, ora puoi infilare la pompa nel basamento. Fammi sapere. Ciao

              Commenta


              • #8
                Originalmente inviato da vsalsi Visualizza messaggio
                Ciao MAXX77,mi sa che quando ai infilato la pompa nel basamento motore non ai centrato la cremagliera pompa con la leva regolatore. Dovresti sfilare la pompa dal basamento motore, con la leva stop porti la leva regolatore al centro flangia pompa, con la pompa in mano metti la cremagliera al centro, ora puoi infilare la pompa nel basamento. Fammi sapere. Ciao
                grazie vsalsi 6 stato molto chiaro o capito cosa intendi ma mi sembra strano di aver sbagliato e quella forcellina del regolatore sia andata fuori,domani lo smonto per vedere e certamente ti faccio sapere . comunque spero che sia come dici te perche ' eventualmente sara' un bel grattacapo. grazie ancora .ti faccio sapere. maxx77

                Commenta


                • #9
                  ciao dopo giorni o messo le mani sul motocoltivatore era proprio come dicevi te eppure sembrava centrato al millesimo ma mi sbagliavo il problema e risolto e dopo la regolazione minimo e registro spegnimento il motore gira benissimo. grazie ancora x il supporto tecnico vSalsi. Maxx. alla prox

                  Commenta


                  • #10
                    ciao

                    ho preso usato un piccolo motocoltivatore 5cv
                    usato pochissimo ma tenuto mai, mai fatto manutenzione, cambio olio etc....

                    prima di rimetterlo in servizio voglio fargli un tagliando,

                    allora:

                    il motore è un honda gc160, gli faccio il cambio olio, e ce ne vanno 0,6 litri. Inoltre il tappo di carico fa da livello....

                    Invece per il cambio sono in difficoltà:

                    questo è il tappo di carico olio



                    questo il tappo per fare il livello



                    questo il tappo di scarico, giusto?



                    che olio ci va nel cambio? sae 90 per differenziali? e quanto ce ne andrà indicativamente??


                    infine, per la fresa. immagino anche li ci vada olio come nel cambio, giusto?

                    questa è la vite carico-scarico? quanto cene va olio?




                    grazie molte!

                    aggiungo una cosa:

                    ho un problema di carburazione, almeno credo, spiego:

                    la macchina parte bene, a freddo aria tirata.

                    la fai scaldare un po, ma se togli l'aria al minimo il motore tende a spengersi. al massimo il motore gira male, non gira al regime che dovrebbe, e scoppietta un po.
                    SE INVECE metti l'aria in una posizione intermedia tra aperta e chiusa, il motore gira bene al minimo ed al massimo, gira alto e non scoppietta (non ho controllato il regime al max con il contagiri ma ad orecchio sembra ok.)

                    il problema dove potrebbe essere? carburatore sporco o con qualche getto otturato?
                    qualcosa di rotto ed il motore "tira aria"??


                    infine a che serve questa vite che ruota circa 1/8 di giro?



                    grazie
                    Ultima modifica di

                    Commenta


                    • #11
                      richiesta info su motocoltivatore

                      salve a tutti....mi chiamo Francesco...innanzitutto complimenti alla vostra sapienza ed alla disponibilità con cui la donate a chi è meno esperto di voi...è da un anno che faccio l'orto,e quest'anno complice la voglia di non voler chiedere ancora in prestito il motocoltivatore ne ho preso uno tutto per me ed eventualmente da prestare a chi ne avesse bisogno...l'unico problema è che è senza fresa...l'ho preso con l'intenzione di potercela mettere,magari trovandola a poco...unica pecca è che non riesco a risalire al modello ed alla marca...il motocoltivatore monta un motore Slanzi DVA 500,ma sul cambio non sono riuscito a trovare nemmeno una scritta su un adesivo...solo un numero 3001 S...e poi niente più...stamattina provvederò a pubblicare qulche foto...sappiate cmq che sopra alla presa di forza c'è una puleggia che gira in continuo e la stessa presa di forza ha 6 denti con altrettante scanalature...aiutatemi....please!!!!

                      Commenta


                      • #12
                        Utile una foto dell'attacco fresa,ed il diametro dell'albero PDF.

                        Commenta


                        • #13
                          hai ragione...scusami...cmq grazie x l'interessamento...ora provo a mettere le foto del motocoltivatore con un disegno con misure pdf....scusatemi ma sono completamente a digiuno di questi argomenti

                          ....cmq il diametro è di 2,8 cm a 6 denti e 6 scanalature....metterò una foto della presa di forza...
                          Attached Files
                          Ultima modifica di Motivo: Per aggiungere testo usare Modifica Messaggio

                          Commenta


                          • #14
                            Quella sembrerebbe una macchina MAB : http://www.mabsnc.com/
                            costruita a Longiano (Romagna) da un'ottima azienda tuttora attiva.
                            Si può chiedere a loro.
                            C

                            Commenta


                            • #15
                              Se cosi fosse originariamente era Bocchini,e ne ho visti solo il 14 CV prima con motore SLANZI DVA 680 e poi una successiva versione con motore Lombardini LDA 95.
                              Particolare interessante: avevano adottato il cambio FIAT della vettura progettata nel 54 dall'ing Dante Giacosa.

                              Commenta


                              • #16
                                Ma no,lo conosco bene quello è un motocoltivatore Effepi molto diffuso nelle nostre zone di vigneti.Ne ho buttata una nel rottame ma la fresa non c'era,il motore l'ho conservato ma era un Lombardini LDA 90.Le frese si dovrebbero trovare.

                                Commenta


                                • #17
                                  Motocoltivatore non meglio identificato

                                  Salve qualcuno può darmi un indizio praticamente ho un motocoltivatore credo 14cavalli mentre lavoravo ad un tratto è uscito del fumo bianco e si é spento cosa potrebbe essere successo?

                                  Commenta


                                  • #18
                                    Se non fornisci altre informazioni, nessuno potrà aiutarti.
                                    Ma se, come hai scritto nell'altro messaggio, non sei nemmeno in grado di specificare nome e tipo di motocoltivatore e di motore, portalo subito da un meccanico.

                                    Commenta


                                    • #19
                                      Buonasera a tutti, mi chiamo Mario e ho ereditato dal mio papà un motocoltivatore Lombardini LDA 96 CHE FACCIO ANCORA LAVORARE nonostante abbia una veneranda età...purtroppo quest'anno ha deciso di fare un po' le bizze e dopo due ore di lavoro non riesco più a far entrare la marcia...sembra che non stacchi la frizione....continua a marciare e non scende la fresa...sono completamente digiuno di motori...chiedo a voi aiuto e consiglio.Grazie a chi avrà la cortesia di rispondere.

                                      Commenta


                                      • #20
                                        Ciao, Lombardini è il tipo di motore, ma la meccanica del motocoltivatore è di altra marca, per ora non identificata.

                                        Per poter spostare questo messaggio nella discussione giusta in SOS Officina abbiamo bisogno di conoscere la marca del motocoltivatore o almeno di vederne delle foto.

                                        Commenta


                                        • #21
                                          se la frizione non stacca e non c'è più margine per tirarla credo che vada rifatta prima di rovinare gli ingranaggi oltre a essere pericolosa per lavorare a volte la leva delle marce scorre male perché il nottolino che scorre nella piastra non è ingrassato -- basta una ditata di grasso per farlo scorrere meglio questo vale anche per le altre leve --- tasca pane --

                                          Commenta


                                          • #22
                                            Originalmente inviato da TASCA PANE Visualizza messaggio
                                            se la frizione non stacca e non c'è più margine per tirarla credo che vada rifatta prima di rovinare gli ingranaggi oltre a essere pericolosa per lavorare a volte la leva delle marce scorre male perché il nottolino che scorre nella piastra non è ingrassato -- basta una ditata di grasso per farlo scorrere meglio questo vale anche per le altre leve --- tasca pane --
                                            Anche a me si era bloccato il nottolino, si era usurato e girato di traverso nella piastrina incastrandosi e lasciandomi solo con la terza veloce!
                                            Ultima modifica di Motivo: Spostata parte OT

                                            Commenta


                                            • #23
                                              Se fosse un problema di "nottolino", perchè nella prima ora di lavoro va tutto bene?...comunque ribadendo la mia ignoranza in tema di motori....dove si trova il nottolino?.....Volendo invece dare ascolto ai consigli drastici del Corsaro, che ne pensate di questo mezzo: Motocoltivatore pesante professionale MIRA G12 diesel Lombardini 15LD500 12 HP :http://www.agrieuro.com/motocoltivat...00-p-5544.html

                                              Grazie per la pazienza e la comprensione

                                              Commenta


                                              • #24
                                                Originalmente inviato da terma2 Visualizza messaggio
                                                Se fosse un problema di "nottolino", perchè nella prima ora di lavoro va tutto bene?...comunque ribadendo la mia ignoranza in tema di motori....dove si trova il nottolino?.....Volendo invece dare ascolto ai consigli drastici del Corsaro, che ne pensate di questo mezzo: Motocoltivatore pesante professionale MIRA G12 diesel Lombardini 15LD500 12 HP :http://www.agrieuro.com/motocoltivat...00-p-5544.html

                                                Grazie per la pazienza e la comprensione
                                                Beh si il nottolino se è bloccato è bloccato....
                                                è qualcosa d' altro......
                                                a me capitava che d' inverno a -15, spalando la neve, dopo circa un ora non entravano più la presa di forza... e poi ritornato a temperature normali, tutto regolare.....
                                                beh scusa la domanda stupida.... ma i livello dell' olio del cambio lo hai controllato?
                                                cosa intendi non scende più la fresa?
                                                per il Mira, io chiederei alla casa se garantisce ancora tutti i ricambi.
                                                Io per esempio comprai un motocoltivatore molt più recente del mioobsoleto Pasquali, ma poi lo ho buttato perché non esistono più i ricambi.... mentre il Pasquali macina sempre.... certo ha bisogno di attenzioni continue!!!

                                                Commenta


                                                • #25
                                                  Motocoltivatore con motore Ruggerini RD920

                                                  Ciao a tutti,
                                                  sapreste dirmi che tipo di attacco è questo?
                                                  Ho ereditato un vecchio motocoltivatore. Ha un motore Ruggerini, ad occhio un RD920, ma non riesco a capire o meglio a trovare il modello e la casa costruttrice. Sul cambio ci sono solo codici.
                                                  Vi allego qualche foto, se qualcuno di voi può darmi info più dettagliate...
                                                  Poichè lo sto restaurando, sotto al verde Goldoni ho trovato un verde più chiaro simile al Grillo. Però lo ignoro...
                                                  Vorrei attaccarci una fresa e una trinciatrice ma ancora viaggio nel buoi più assoluto.

                                                  Grazie per quello che potrete fare.

                                                  Ciaoo
                                                  Attached Files

                                                  Commenta

                                                  Annunci usato

                                                  Collapse

                                                  Caricamento...
                                                  X