MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Trattorini tosaerba: Problemi & Soluzioni (bis)

Collapse
X
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • Trattorini tosaerba: Problemi & Soluzioni (bis)

    Ho un Ariens con motore Kawasaki FC180 4 Tempi

    ho notato che la candela è nera, piena di fuligine, suppongo che la carburazione sia troppo grassa, la leva dell'aria e posizionata bene.

    inoltre ultimamente quando lavora ogni tanto perde qualche colpo, bobina? o eccesso di fuligine che scarica la scintilla?

    grazie e saluti

  • #2
    Originalmente inviato da The Red Baron Visualizza messaggio
    Ho un Ariens con motore Kawasaki FC180 4 Tempi

    ho notato che la candela è nera, piena di fuligine, suppongo che la carburazione sia troppo grassa, la leva dell'aria e posizionata bene.

    inoltre ultimamente quando lavora ogni tanto perde qualche colpo, bobina? o eccesso di fuligine che scarica la scintilla?

    grazie e saluti
    ciao ti consiglio di sostituire il filtro dell'aria e la candela,probabilmente hai il filtro dell'aria sporco e quindi il motore non è carburato bene. Facci sapere saluti
    polmau

    Commenta


    • #3
      Filtro aria pulitissimo in ottime condizione!

      sui due tempi si regola la carburazione, ma sul 4T come funziona???

      saluti

      Commenta


      • #4
        Ho lo stesso problema, ho cambiato la candela e il filtro dell'aria che era ridotto malissimo.
        Il filtro dell'aria è una specie di gommapiuma che si stava sfarinando.
        Purtroppo quando è accesa gira un po' più piano del solito e ogni tanto perde qualche colpo e tende a fermarsi.
        E' possibile che il filtro dell'aria sfarinandosi abbia sporcato il carburatore?
        Come posso controllare se la causa della perdita di qualche colpo è un problema elettrico?

        Grazie

        Commenta


        • #5
          Originalmente inviato da Zorban62 Visualizza messaggio
          Ho lo stesso problema, ho cambiato la candela e il filtro dell'aria che era ridotto malissimo.
          Il filtro dell'aria è una specie di gommapiuma che si stava sfarinando.
          Purtroppo quando è accesa gira un po' più piano del solito e ogni tanto perde qualche colpo e tende a fermarsi.
          E' possibile che il filtro dell'aria sfarinandosi abbia sporcato il carburatore?
          Come posso controllare se la causa della perdita di qualche colpo è un problema elettrico?

          Grazie
          il filtro dell'aria,sfarinandosi puo' sicuramente perdere qualche residuo che sara' andato a sporcarti il carburatore.Ti consiglio di smonte il carburatore e pulirlo,per quanto riguarda la corrente,dopo avere montato una candela nuova, togli il filo che mette a massa la bobina di accensione ,e provi a mettere in moto il motore, con questo sistema controlli la bobina,pero' che causano problemi di accensione non dipende solo dalla bobina.Per prima cosa pulisci bene il carburatore sostituisci il filtro aria e facci sapere, altrimenti ti faccio confusione,un passo alla volta.
          saluti

          Commenta


          • #6
            Sabato ho smontato e pulito il carburatore ma lo era già, poi ho smontato e la calotta superiore per scoprire il generatore che è composto da un magnete fissato nel volano e una bobina eccitata dal magnete.
            Dalla bobina esce il filo che va alla candela che è molto crepato ma non sembra si possa sostituire a meno di non cambiare anche la bobina. L'attacco sulla candela è molto lento. Tentando di togliere la candela a motore acceso mi son preso tutta la corrente della bobina attraverso il cavo crepato. Ho smontato anche uno sportellino sotto il carburatore e ho scoperto che nasconde le molle delle valvole e lo sfiato della coppa del motore.
            Purtroppo le due guarnizioni sagomate dello sportellino sono rotte.
            Ho rimontato lo sportellino con le stesse guarnizioni. Le devo cambiare anche se non perde olio?
            Alla fine di tutto il lavoro però non ho riscontrato nessun miglioramento.
            Il rasaerba parte bene ma ogni tanto perde qualche colpo facendo una fumatina bianca in corrispondenza del colpo perso.
            Ricordo che ho già sostituito la candela, il filtro dell'aria e ho rabboccato l'olio. Sembra inoltre che il rumore non sia proprio quello originale.
            Mi conviene cambiare la bobina con il cavo ammesso che la trovi?

            Grazie per tutti i consigli.

            Commenta


            • #7
              Cambio olio briggs e stratton ohv 15,5 cv

              buonasera a tutti, sono nuovo del forum, ho appena acquistato un trattorino tosaerba Ibea Vision con motore briggs & stratton mono cilindrico da 15,5 cv, (usato). Non ho il libretto di manutenzione, vorrei chiedere se qualcuno sa come cambiare l'olio perchè non riesco a trovare il bullone dello svuotamento e il filtro olio(sempre se ce l'ha) , non vorrei smontare mezzo trattorino magari per niente. ciao e grazie!!

              Commenta


              • #8
                Originalmente inviato da sloiz Visualizza messaggio
                buonasera a tutti, sono nuovo del forum, ho appena acquistato un trattorino tosaerba Ibea Vision con motore briggs & stratton mono cilindrico da 15,5 cv, (usato). Non ho il libretto di manutenzione, vorrei chiedere se qualcuno sa come cambiare l'olio perchè non riesco a trovare il bullone dello svuotamento e il filtro olio(sempre se ce l'ha) , non vorrei smontare mezzo trattorino magari per niente. ciao e grazie!!
                ciao,e benvenuto nel forum,il tuo motore è sprovvisto di filtro,e il tappo di svuotamento,dovrebbe trovarsi sotto.metti una foto del motore,così capirò che modello è e ti posso spiegare bene
                jow 79

                Commenta


                • #9
                  semplicemente non c'è.... va aspirato con l'apposita pompa, dopo averlo scaldato bene, attraverso il tubo di carico.

                  Commenta


                  • #10
                    Ciao jow79 grazie , oggi mi hanno confermato che non ha filtro ,addirittura devo togliere l'olio da dove si mette, comunque ho una pompetta apposta. se riesco poi metto una foto del motore. stratton 15,5 cv i/c ohv.

                    Commenta


                    • #11
                      grazie MaxB, gli ho guardato intorno per 3 ore ieri, comunque oggi mi hanno confermato che non c'è filtro e va aspirato. oggi prima cinghia spaccata....era già vecchia però!

                      Commenta


                      • #12
                        Ciao sloiz, sarei interessato anch'io a questo modello vorrei quindi sfruttare la tua esperienza diretta (se me lo consenti). come funziona il sistema di raccolta xchè ho letto che il taglio frontale di solito non scarica bene nel cesto. inoltre impressioni in generale sia positive che negative. Ul timo ma non meno importante quanto lo hai pagato? grazie e ciao Lele

                        Commenta


                        • #13
                          Ciao Lele, il trattorino l'ho pagato 1500 euro usato di 3 anni circa,il taglio frontale è a 2 lame e con l'erba umida mi dsevo fermare ogni 15 min circa perchè si impasta all'inizio del tubo di aspirazione( la tolgo con le mani) con erba asciutta non ho ancora provato perchè l'ho comprato a fine stagione e io ed il mio prato è molto in ombra se piove ci mette 4 giorni ad asciugare... secondo me con il taglio frontale è molto più pratico che il trattorino normale e ha una distribuzione dei pesi migliore. io ho molte pendenze e con le gomme "garden" ogni tanto fa fatica e sgomma.. comunque anche su pendenze tipo rampa di box, se ha grip va su senza problemi.(io volevo montare gomme ramponate tipo trattore comunque) il trtt è idrostatico (monomarcia tipo motorino). se vai a vedere costano di più i tratt con taglio anteriore che quelli normali. ma sono molto più pratici.

                          Commenta


                          • #14
                            Grazie sloiz resoconto perfetto hai confermato i miei dubbi sulla raccolta così come hai confermato la bontà del funzionamento per lavorare in dislivello inoltre penso che avere la visione del piatto consenta di tagliare con miglior precisione senza dover ripassare. Certo come sempre non esiste il buono per tutto bisogna fare una scelta di compromesso ma a 1500€ mi sembra un'ottima scelta ciao lele

                            Commenta


                            • #15
                              Ciao Lele, certo se hai un badget limitato come me, ti devi accontentare di quello che si trova con "pochi" soldi....si fa presto a dire prendi quello 4x4 con ridotte ecc ecc.... han dei prezzi da fuori di testa!!!

                              Commenta


                              • #16
                                ruote grillo climber

                                Ho un grillo climber 18 hp che uso con soddisfazione per tenere 6000 mq di uliveto accidentato. Lo uso veramente al limite delle prestazioni. Tutto bene ma le ruote! Possibile mettere dei tubles (olmeno sulle posteriori) che spesso a contrasto ad una ceppa si sgonfiano all'improvviso? Qual'è il vantaggio del tubless? Comunque il mio quesito è semplice (scusate se banale): una delle due ruote anteriori si deve essere leggermente forata (si sgonfia in 10 giorni) non riesco a cambiarla!!!! Quella borchia al centro del mozzo si deve forzare facendo leva con un cacciavite o simili o faccio danni? Qualcuno mi può aiutare? Non voglio chiamare l'assistenza per una cosa così cretina (credo)

                                Commenta


                                • #17
                                  Ciao a tutti, a proposito di Ibea Vision mi sta succedendo una cosa che non capisco: spesso il motore si "impunta" in fase di partenza e per risolvere il problema devo tutte le volte registrare le punterie che normalmente trovo allentate. Sapete darmi una spiegazione?
                                  Questi motori (15,5 HP) hanno le puntine platinate o il sistema elettronico per la scintilla? Grazie

                                  Commenta


                                  • #18
                                    probabilmente fai qualche sbaglio nella regolazione; il pistone va portato al punto morto superiore e poi lo mandi indietro di 1 cm, quello è il punto corretto per fare la regolazione. Atenzione inoltre ai valori di regolazione, che motore hai su? un avs o ic diamond plus? (sono entrambi briggs)

                                    Commenta


                                    • #19
                                      Adesso non ho qui la scheda ma sul coperchio punterie ricordo che c'è scritto OHV. Avevo letto da qualche parte che il cilindro doveva andare avanti di circa 5 mm, adesso provo come suggerisci tu. Ho dato 0,15 mm di gioco, è corretto?
                                      Se servono altri dati li avrò disponibili Lunedì prossimo.
                                      Grazie per l'aiuto

                                      Commenta


                                      • #20
                                        Salve, scusate se porgo una domanda, ho un trattorino castelgarden 15,5 cavalli idro doppia lama,quindi con trazione idrostatica,ho letto che fra le varie operazioni di manutenzione da eseguire c'è anche la sostituzione dell'olio idraulico. Ciò sembra necessario perchè l'olio è igroscopico quindi sarebbe bene sostituirlo con una certa periodicità. Ia domanda è che tipo di olio idraulico bisogna acquistare?
                                        Con l'occasione cordiali saluti, attendo Vostre risposte.

                                        Commenta


                                        • #21
                                          Ciao. Mon, adesso che mi hai messo la pulce nell'orecchio mi vado a informare, sapevo che c'è l'olio idrostatico da sostituire ma non sò con quale frequenza!!!

                                          Commenta


                                          • #22
                                            Per un 15,5 HP di solito ci vanno 1,2 lt di olio mod. 15 w 40

                                            Commenta


                                            • #23
                                              Al collega ferrperugini , non mi riferisco all'olio motore ma all'olio idraulico che va messo nella trasmissione idrostatica.
                                              SLOIZ cerca di sapere che tipo di olio va inserito, avrei intenzione di svuotare l'olio che attualmente c'è per inserire il nuovo.
                                              Ho letto da qualche parte che l'olio idraulico si comporta più o meno come l'olio dei freni,quindi dopo un certo periodo andrebbe sostituito perchè perde le sue caratteristiche, dovute in parte all'umidità quindi alla presenza di acqua nel suo interno.
                                              Saluti a tutti gli amici
                                              Luciano

                                              Commenta


                                              • #24
                                                Ciao!
                                                Forse posso aiutarti.
                                                Per quanto riguarda il difetto (se così lo vogliamo chiamare) delle forature, Grillo l'ha risolto utilizzando sulle ruote anteriori (quelle con le camere d' aria) un liquido speciale antiforatura (www.slime.it). Mettine circa 300 gr su ogni ruota e non avrai più seccature...
                                                Per le ruote posteriori invece hai 2 opzioni:
                                                - liquido antiforo (se le tue sono con camera d'aria)
                                                - gomma rinforzata con più tele (se monti i tubeless)

                                                Non ci sono problemi nello smontaggio della borchia di copertura delle ruote anteriori perché sotto c'è un anello elastico che fa la tenuta. Se dovessi danneggiarla sul bordo, puoi sempre raddrizzarla con delle pinze: è di latta!

                                                A presto!!!

                                                Commenta


                                                • #25
                                                  Ah, ho dimenticato di dirti una cosa.
                                                  Al posteriore, sulle nuove serie di Climber 9, Grillo monta i tubeless.
                                                  Il vantaggio è che il copertone è più spesso ed è più difficile forarlo.
                                                  Puoi chiedere le ruote tubeless come ricambio, ma temo che dovrai usare un cerchione specifico: ti verrà a costare qualcosina...
                                                  Prova prima con l' antiforo, poi valuta eventualmente l' acquisto del tubeless.
                                                  Fidati: per gli spini, anche grossi, l' antiforo è miracoloso. Ho provato a forare 4 o 5 volte di proposito una vecchia ruota di un rasaerba con un cacciavite ed è ancora gonfia!
                                                  Ovviamente, se fai un taglio alla gomma di un paio di cm, non c' è antiforo che tenga, ma quella è SFIGA
                                                  Ciao!!!!

                                                  Commenta


                                                  • #26
                                                    Dopo un sacco di tempo per capire la causa, ho cambiato il filtro aria e tutto è andato bene!

                                                    Il vecchio filtro benchè visivamente sembrava pulito, e lo avevo pulito con aria compressa a 2/3Atm, non faceva passare bene l'aria, evidentemente aveva i micropori otturati e pulirli non ci sono riuscito.

                                                    saluti

                                                    Commenta


                                                    • #27
                                                      problema motore briggs 11cv

                                                      ciao a tutti, sono nuovo del forum quindi abbiate pazienza.
                                                      Qualche giorno fa ho smontato il motore briggs e stratton 11 cv del mio trattorino rasaerba partner dato che aveva la coppa dell'olio crepata. Dopo averlo aggiustato, cambiato guarnizione e olio e rimontato, è partito e funziona bene, solo che non si spegne più. Ho pensato che fosse il contatto della chiave ma anche dopo aver staccato tutti i collegamenti da e per la batteria non si spegne se non tirando via la capocchia della candela? cosa può essere? grazie

                                                      Commenta


                                                      • #28
                                                        Originalmente inviato da mat80 Visualizza messaggio
                                                        ciao a tutti, sono nuovo del forum quindi abbiate pazienza.
                                                        Qualche giorno fa ho smontato il motore briggs e stratton 11 cv del mio trattorino rasaerba partner dato che aveva la coppa dell'olio crepata. Dopo averlo aggiustato, cambiato guarnizione e olio e rimontato, è partito e funziona bene, solo che non si spegne più. Ho pensato che fosse il contatto della chiave ma anche dopo aver staccato tutti i collegamenti da e per la batteria non si spegne se non tirando via la capocchia della candela? cosa può essere? grazie
                                                        a mio parere non è collegato il filo che dalla bobina va a massa.tieni presente chepuò passare da un relè ecc.tu controlla tutto il percorso del cavo partendo dalla bobina e dovresti trovare dove non è collegato

                                                        Commenta


                                                        • #29
                                                          Trattorini tosaerba: Problemi & Soluzioni

                                                          Ciao o tutti,
                                                          Spero di aver postato la domanda nella sezione giusta, comunque, dovrei cambiare le 2 cinghie di un trattorino rasaerba marina easy cut 10.5 hp, però quella che aziona la lama si è spezzata e non si vedono codici scritti, e quella della trazione stà per fare la stessa fine e si è allungata, ma anche lì nessun codica riportato (o si sono cancellati col tempo
                                                          Qualcuno di voi è in grado di risalire (magari perchè ce l'ha a casa sto trattorino) ai codici per le cinghie?

                                                          Grazie
                                                          saluti!

                                                          Commenta


                                                          • #30
                                                            è veramente necessario che posti qualche foto della macchina.

                                                            Commenta

                                                            Annunci usato

                                                            Collapse

                                                            Caricamento...
                                                            X