MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Tosaerba: problemi e soluzioni

Collapse
Questo è un argomento evidenziato.
X
X
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • Si,la strada giusta è questa.
    Qual'è il modello di rasaerba ?
    C

    Commenta


    • è una viking MB 655 GS
      Ho smontato e messo il grasso adesso non ho più quel fastidioso ticchettio
      bau bau

      Commenta


      • Quindi hai ingrassato il dispositivo di "ruota libera":se si mette troppo grasso ed entra polvere si potrebbero avere problemi di trazione,non è grave,basta ripulire.
        Come lavora quella macchina?
        E' il modello con freno-frizione sulla lama?
        C

        Commenta


        • Buongiorno, ho un mistero almeno per me da risolvere.
          Ho tirato fuori oggi il mio tagliaerba a spinta 4t che è sempre andato bene, solo che non ne vuole sapere di partire, ho smontato il filtro aria e pulito, ho controllato il tubino della benzina e pulito il filtrino, ho pulito la candela che non era nemmeno tanto sporca, per sfizio ho messo un po di benzina nella testa e rimontato la candela, partito subito e continua ad andare sempre, minino massimo tutto perfetto, se lo spengo non parte più tirando la corda, non c'è verso ed era sempre partito al primo massimo secondo tiro.
          Se rimetto benzina nel cilindro parte e va, se lo rispengo stessa storia.

          Che diavolo può essere?

          Commenta


          • Il problema sicuramente va ricercato nel carburatore, probabilmente ci sarà sporcizia. Infatti una volta che il motore si è avviato, il susseguirsi velocemente dei giri del motore e quindi dei cicli di aspirazione, riesce a richiamare dal carburatore sufficiente benzina per mantenere il motore in moto, anche se probabilmente il motore risulterà un poco “magro” durante il funzionamento. Avviando il motore con la corda, i giri non potranno mai essere sufficientemente veloci per aspirare la giusta quantità di benzina necessaria all'avviamento, proprio in considerazione che siamo in presenza di un motore che gira magro per via del carburatore sporco. Anche inserendo della benzina nel venturi del carburatore (dopo aver asportato il filtro aria), il motore dovrebbe partire con la funicella!

            Il rimedio? Smontare il carburatore in tutte le sue parti e pulirlo con un pennellino intriso di benzina e/o con un pulitore spray, successivamente soffiare ben bene con aria compressa ed inserire un sottilissimo filo metallico (io uso un sottile filo di rame ricavato da una comune treccia per cavi elettrici) facendolo scorrere, senza forzare, in tutte le microscopiche aperture e canalizzazioni interne del corpo del carburatore!

            Se hai difficoltà a smontare il carburatore, conoscendo marca e modello del tuo motore puoi fare una ricerca sul web e dare un'occhiata anche su youtube dove con molta probabilità troverai tutte le informazioni che ti occorrono.

            Commenta


            • Ciao a tutti,

              ho un problema con un decespugliatore hyundai comprato un paio di anni fa. Si accende facilmente e tiene il minimo senza nessun problema per anche una decina di minuti, ma non appena accelero (o apro l'aria, il che succede automaticamente quando accelero), muore. Cosa devo fare? l'ho già smontato e non ho trovato né intasamenti nel carburatore, né particolare sporcizia nello scarico, quindi chiedo lumi a voi Ecco il video di quel che succede. Il finale è quel che avviene quando accelero. https://www.youtube.com/watch?v=p0oLDbhUHMw
              A margine, vi pongo una domanda più generale. Vivo in finlandia. Qui vendono una benzina apposita per motori a due tempi che altro non è che miscela al 2%. Tutti sostengono che si debba usare quella anziché farsi la miscela, peccato costi 5€ al litro. Io invece mi son sempre fatto la miscela con un olio per motori a due tempi e via... sarà questa la causa della mia sciagura?

              Grazie dei consigli

              federico

              Commenta


              • Salve, ho un problema al mio trattorino rasaerba. L'ho fermato dopo un ora tranquilla di lavoro e dopo 5 minuti alla riaccensione non dava segni di vita se non un fischio. Dalle istruzioni notavo che era un problema di sicurezza dovuto o all'innesto lame o al sedile guidatore o all'innesto trazione. La trazione era su N ,la lama non era inserita ed ioè ero esattamente sul sedile. La marca e Alpina A72Y

                Commenta


                • Potresti avere un sensore (micro)mal regolato o guasto.
                  Se sei in grado potresti provare a verificarli/ bypassarli uno per volta.
                  Ognuno è ciò che è,non ciò che finge di essere....

                  Commenta


                  • Grazie ho risolto con il tuo consiglio. Era esattamente il sensore dell'innesto trazione. Ora però ho un problema (penso) sul carburatore,aprendo l'aria sento il motore che va a regime mentre chiudendola va ad intermintenza. Potrebbe essere dovuto alla carburazione?
                    Grazie ancora

                    Commenta


                    • buongiorno, un semplice quesito, un motore vanguard bicilindrico del 2009, ad oggi mai acceso, mi potrà dare problemi? dite che basta montare batteria, mettere il giusto olio motore, carburante e via? oppure è il caso mettere in atto qualche altra operazione preliminare?

                      Commenta


                      • B&G vecchiotto che fuma bianco

                        salve a tutti, ho una tosaerba Husqvarna da 53 cm con motore B&G (4 tempi), vecchio di almeno 15 anni, se non di più. Dopo l'acquisto di un robot tagliaerba, il tradizionale lo teniamo solo per i tagli di inizio stagione e altri lavori sporchi. Sicché non riceve chissà che cure, né ne richiede perché è letteralmente un mulo. Però ieri ha fumato bianco(-blu-azzurro) come quando lo avvio dopo averlo dovuto coricare su un fianco per pulire sotto ecc.
                        Ma stavolta l'ho solo tirato fuori dal garage, senza alcun sollevamento. All'avvio a freddo ha fumato molto, ma dovevo lavorare pochi minuti sicché ho sopportato, e lui, scaldandosi ha fumato sempre meno, ma mai non del tutto rispetto alle volte precedenti.
                        Sospetto che sia partita una fascia elastica, ma sono abbastanza pignorante in materia (gli anni di servizio lo giustificherebbero). Cosa può costare lo smontaggio del motore e l' eventuale riparazione? Ha senso, economicamente, rispetto ad una macchina, magari da 45 cm, che al brico ho visto venir via dai 290 ai 350€?
                        (per esempio non si trovano più lame, né "brandizzate", né generiche, e tocca ravvivare con delicatezza l'esistente).
                        Grazie a chiunque per l'aiuto,
                        rinato.

                        Commenta


                        • Buongiorno,
                          Sono possessore di un trattorino rasaerba alpina da 72 e ultimamente ho notato un rallentamento della trazione. Premetto che le marce sono ad innesto meccanico 5+r e nell'inserimento della 4 non trovo grande differenza con la terza. Vi ringrazio anticipatamente.
                          Vorrei precisare che il mezzo ha circa 10 anni ed è stato usato solo ne mio giardino.

                          Commenta


                          • Hai una frizione?
                            Tutta la trasmissione è meccanica o la finale è ha cinghia?
                            Ognuno è ciò che è,non ciò che finge di essere....

                            Commenta


                            • Non ha la frizione e il finale è a cinghia

                              Commenta


                              • Dovrei cambiare il mio vecchio rasaerba , mi potreste dare un dritta su che modello acquistare ,il giardino circa 300 mq spesa 500. / 600 grazie

                                Commenta


                                • Sapete se esistono in commercio dei coprisedili per i trattorini tagliaerba?

                                  Commenta


                                  • salve, volevo solo segnalare che, dietro consiglio del negoziante che al tempo mi vendette la macchina, abbiamo cambiato il filtro dell'aria (avrà avuto 10 anni), e il risultato sembra soddisfacente. In pratica, probabilmente, era sufficientemente intasato che il cilindro riusciva ad aspirare anche olio dalla coppa.
                                    Con l'occasione abbiamo anche cambiato l'olio, che era vecchio pur essendo stato poco sfruttato.
                                    Saluti.

                                    p.s. pare non valga la pena, nel caso, aprire un motore di queste falciatrici per verificare le fasce elastiche, un po' per il tempo che ci si impiega rispetto al valore della macchina, un po' perché la camicia dei pistoni è in alluminio e quando a preso gioco non c'è santo che tenga.

                                    Commenta


                                    • Una volta mi piaceva anche a me dedicarmi alla cura del giardino, ma con il lavoro e con gli impegni che si sovrappongono da alcuni mesi ho trovato un giardiniere di fiducia. Viene una volta a settimana, taglia l'erba, pote le siepi, raccoglie le foglie secche. Mi trovo molto bene e devo dire che mi fa anche un prezzo decisamente onesto, l'ho contattato tramite uno di quei siti che ti permettono di confrontare molti preventivi. Evviva i giardini e bravi coloro che sono in grado di curarli!

                                      Commenta


                                      • per cortesia, qualcuno mi sa aiutare? Rasaerba Castelgarden "NP 354 R" con scatola trasmissione guasta, credo che dovrò sostituire l'intero gruppo trazione, che dovrebbe essere il codice Castelgarden 81003070/0. Ho smontato il ponte posteriore, tolto ruote, ingranaggi, i due anelli Seeger, etc... ma non riesco a estrarre il carter di protezione in plastica (con il cuscinetto incluso in un recesso). Sembra tutto libero... si muove di pochi millimetri, ma quando il cuscinetto arriva alla posizione del Seeger, quella della foto, sembra fare battuta... come se ci fosse ancora l'anello. Ho anche provato a far leva con un cacciavite fra carter e piastra posteriore, senza risultato. Grazie.

                                        Click image for larger version

Name:	IMG_20190724_112318.jpg
Views:	51
Size:	1,95 MB
ID:	1277100

                                        Commenta

                                        Annunci usato

                                        Collapse

                                        Caricamento...
                                        X