MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Trattorini tosaerba: Problemi e soluzioni

Collapse
Questo è un argomento evidenziato.
X
X
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • #61
    problemi briggs stratton

    Buona sera a tutti
    Vivo negli Usa e sono nuovo in questo forum. Spero qualcuno possa aiutarmi a risolvere questo problema e ne sarei infinitamente grato.
    Ho un trattorino Husquavrna taglia erba con motore briggs stratton da 18HP
    tutto funziona bene una volta avviato.Il problema e metterlo in moto, quando giro la chiave 99 volte su 100 il motore si punta, ovvero il motorino di avviamento parte, il motore fa un piccolo movimento e non parte...se giro velocemente la chiave on off il motore comincia a girare e parte.Se giro manualmente chiamiamola calotta superiore del motore e trovo un punto morto.allora parte bene.Ho cambiato la batteria, il solenoide la batteria l'ho cambiata con una da 480A, l'originale era da 230A. Per spiegare meglio e come se il motore offrisse una forte resistenza. Il meccanico ha controllato il gioco delle valvole, almeno voglio sperare..Dimenticavo un piccolo particolare: questo trattorino mi e stato regalato da un vicino, la prima cosa che ho fatto ho cambiato tutti i filtri e l'olio del motore,e quando ho scaricato il vecchio mi sono accorto che era mescolato a benzina.
    A parte questo problema il trattorino vabene, non fuma non perde olio ed ha buona potenza.
    Ringrazio anticipatamente tutti coloro che potranno aiutarmi
    Un saluto Gianni

    Commenta


    • #62
      Ciao, quando dici: "il motorino di avviamento parte, il motore fa un piccolo movimento e non parte", intendi che il motorino d'avviamento si innesta sul motore che fa solo cenno di movimento e si bloccano entrambi? o che il motorino d'avviamento gira come se fosse a vuoto?
      da come ho capito sembra che manualmente riesci a far girare il motore senza alcun problema, quindi dubito che abbia qualche resistenza interna, la batteria è stata cambiata quindi si presume sia buona, il blocchetto chiave dubito che possa creare questo inconveniente, ma puoi fare una semplice prova ponticellando dal positivo della batteria al faston del motorino di avviamento, escludendo così tutto l' impianto.
      Hai provato ad avviarlo senza candela? (quindi senza compressione) ti fa lo stesso problema?
      Così di prima impressione sembrerebbe che il motorino di avviamento sia il primo indiziato.
      Se aggiungi delle foto forse ci viene più facile ad aiutarti.

      Commenta


      • #63
        Ciao grazie per aver risposto
        si il motorino di avviamento si aggancia con la corona ed insieme fanno un piccolo giro e si fermano
        Ho collegato direttamente il cavo dalla batteria al motorino
        C'e una novita pero..stasera a freddo e partito benissimo, poi ho lavorato 10 minuti e quando l'ho spento non e piu ripartito
        Non ho provato senza la candela domani ci provo..ho fatto delle foto che ti inviero domani perche sono stato operato la settimana scorsa agli occhi e faccio fatica al pc
        Ti ringrazio ancora
        a presto Gianni

        Commenta


        • #64
          Ciao, mi dispiace per l'operazione spero sia andato tutto bene,
          visto che devi inserire le foto se riesci inserisci anche il modello del trattorino e il numero di codice del motore, così identifichiamo meglio il tutto.
          Essendo un trattorino mi chiedevo se l'avviamento avveniva con l'elica o le eliche perennemente inserite o se vi è la possibilità di escludere il sistema, (questo per avviare il motore senza carico).
          Saluti Greso

          Commenta


          • #65
            regolazione gioco valvole, hanno preso gioco e l'alzavole non funziona bene o in maniera discontinua. in avviamento la compressione non viene sfogata adeguatamente e il motorino di avviamento non riesce a spuntare. ovviamente girando a mano la calotta porti i pistoni in posizione favorevole al "lancio"

            Commenta


            • #66
              Ciao Maxb, sembrerebbe che un meccanico abbia già dato una regolata alle valvole almeno cosi spera Gianni, un altro dubbio mi sorge , da come spiega il nostro amico (la prima cosa che ho fatto ho cambiato tutti i filtri e l'olio del motore,e quando ho scaricato il vecchio mi sono accorto che era mescolato a benzina), potrebbe essere che il galleggiante non blocca il passaggio della benzina, che poi va a finire nella camera di combustione creando un eccessiva compressione?
              Avevo chiesto appunto di fare una prova senza candela per vedere se senza compressione riusciva a girare senza problemi (se fosse sputerebbe benzina dalla sede candela).
              Che dici?

              Commenta


              • #67
                Buon giorno a tutti

                Oggi ho cambiato il motorino di avviamento purtroppo fa lo stesso..
                Ho notato una cosa, ho fatto partire il motore senza la calotta di plastica sopra quindi potevo vedere anche il carburatore..poi quando l'ho spento ho notato che da sopra l'aspirazione del carburatore appena il motore si e fermato usciva del fumo ( non molto in verita ) tipo olio bruciato. Non so se questo puo significare qualcosa..Mi sono fatto 2 tacche di riferimento sulla calotta di plastica e quando lo metto in questa posizione parte,,
                Greso non so cosa intendi per elica sono ignorante..Ovviamente senza la candela il motore gira benissimo libero.
                Vi fornisco anche i dati del motore presi sul coperchio delle valvole
                motore Briggs Stratton mod 31Q777 Tipo 0298E1 cod 031316ZE 18.5 HP[

                Un caro saluto a tutti a presto
                PS si l'operazione e andata bene pero purtroppo non posso tornare ancore al lavoro con le conseguenze economiche che ne derivano ( non mi pagano) e sono gia 5 settimane...
                Ciao a presto Gianni

                Commenta


                • #68
                  Ciao, bene e male, bene perchè il motorino di avviamento se cambiato completo (motore e corona), possiamo escludere sia un indebolimento del motore elettrico (laschi boccole e spazzole usurate), che l'usura dell'ingranaggio della messa in moto (usura innesto meccanico che del pignone che qualsiasi impuntamento degli ingranaggi), male perchè il problema non l' abbiamo ancora risolto ed hai speso soldi per un motorino nuovo, eviterei di cominciare a cambiare pezzi prima di non avere prove certe del problema.
                  L'elica o le eliche che intendo sono quelle che tagliano l' erba, non avendo il modello del tuo Husquavrna, presumo sia uno di questi 2 tipi:

                  .
                  Per questo chiedevo se vi è la possibilità di mettere in moto il motore senza il meccanismo di taglio erba.
                  Per la sbuffata di fumo che fa dall'aspirazione, non credo sia olio bruciato ma fumo di combustione non avvenuta, 2 sono le cose:
                  1- hai problemi a livello di valvole (non chiudono perfettamente o fuori fase) che escluderei in quanto già visionate da un meccanico, inoltre avresti un deciso calo di prestazioni.
                  2_ più probabile essendo lo spegnimento della macchina non meccanico per mancanza benzina, ma elettrico per mancanza scintilla, la benzina aspirata dal motore, non viene bruciata e il pistone non oltrepassando il punto morto superiore (la compressione) torna indietro aprendo la valvola di aspirazione, da qui il fumo in aspirazione.
                  Facendoti riferimento alle tacche che hai fatto, da come ho capito, hai fatto fare un giro inverso al motore fino al raggiungimento della compressione e da qui riesci a metterlo in moto, perchè il volano riesce a compiere un giro completo raggiungendo l'inerzia necessaria a superare il punto morto superiore.
                  Su uno dei messaggi che hai scritto, hai fatto riferimento a della benzina trovata assieme all'olio, quando hai fatto la prova senza candela hai notato se usciva della nebbiolina, fumo o se si bagnava il foro stesso?
                  Allegato del tuo motore;
                  http://www.briggsandstratton.com/us/...31Q777-0298-E1

                  Saluti Greso

                  Commenta


                  • #69
                    ciao Greso
                    si posso disinnescare le coltelle e quindi avviarlo senza
                    Quando ho fatto la prova senza candela, sinceramente non ho notato se usciva della nebbiolina ,,lo posso pero controllare..
                    Il modello e Husqvarna LTH 18542
                    Si il modello del motore e quello del link che mi hai inviato
                    Sul fatto delle valvole regolate dal meccanico..comincio ad avere dei dubbi che non le abbia neanche viste,,
                    Ho trovato un video su you tube dove si vedeva lo stesso difetto sullo stesso motore
                    , poi il meccanico spiegava come regolare le valvole e tutto andava bene, per questo dissi al meccanico di controllare le valvole.
                    ti invio il link del video
                    http://www.youtube.com/watch?v=0cWoEk5Guos
                    Ci sentiamo domani Ciao e grazie ancora per il tuo aiuto

                    Commenta


                    • #70
                      Ciao, ho visto il video e mi è più chiaro, non so se di meccanica e fai da te hai un po di esperienza, per toglierti lo sfizio e se non ti fidi quello che ha fatto, sempre se te la senti, potresti guardare tu stesso con uno spessimetro il gioco valvole, altrimenti fallo vedere ad un altro meccanico.
                      Però mi è rimasto un dubbio, non riesco a capire quando dici che hai scaricato l' olio vecchio e hai trovato benzina.
                      Saluti Greso

                      Commenta


                      • #71
                        Salve,
                        normalmente,quei motori,sono dotati di un dispositivo alzavalvola automatico sull'albero a camme.
                        Togliendo il coperchio punterie si dovrebbe verificarne il corretto funzionamento:la valvola di scarico deve rimanere parzialmente aperta a motore fermo e girando a mano.
                        C

                        Commenta


                        • #72
                          Ciao a tutti
                          Si greso la prima volta che ho cambiato l'olio ho trovato piu benzina che olio nel motore ma poi non si e piu verificato
                          Io credo, avendo la persona che me lo ha dato dei bambini,,tremendi , probabilmente hanno messo la benzina nel tappo dell'olio visto che sono relativamente vicini. e l'unica spiegazione che riesco a dare perche come ripeto ci ho lavorato abbastanza e non ho piu trovato benzina..
                          Si vorrei provare a regolare le valvole, ho lo spessimetro pero non so a quanto stringere le viti poi..ho cercato una chiave dinamometrica...quasi svenivo. Io volevo solo una chiave non tutto il magazzino..la piu semplice, conosco i vari tipi di chiavi dinamometriche, volevano senti bene $240,00 (duecentoquaranta dollari) . Qui in America e tutto sproporzionato.Vorrei sapere inoltre il valore del gioco delle valvole mi pare di aver letto 0.40 aspirazione e 0.60 scarico me lo confermate?
                          Poi visto che ormai sono nelle vostre mani, se mi date tutte le istruzioni necessarie, Suppongo che debba portare il pistone al punto morto superiore ( questo credo lo posso verificare togliendo la candela e ruotanto la puleggia fino ache il pistone sta al massimo in alto .
                          Una domanda per Castagnetto : come posso sapere se ha l'alzavalvola automatico?
                          Bisognerebbe smontare tutta la testa suppongo ed ancora quanto dovrebbe rimanere parzialmente aperta la valvola di scarico?
                          Ragazzi mi siete di grande aiuto e vi ringrazio di cuore, mi state facendo risparmiare un sacco di soldi per le visite psicoanalitiche :-)

                          Ciao Greso ciao Castagnetto a presto

                          Commenta


                          • #73
                            Salve,
                            non mi preoccuperei della chiave dinamometrica.
                            Cerca di memorizzare il serraggio esistente quando andrai ad allentare il registro poi fai un po' di prove,l'importante è non tirare troppo e fare danni.
                            Il manuale postato da Greso indica i giochi delle valvole:0,08 -0,13 (0,10) aspirazione; 0,13-0.18 (0.15) scarico.
                            Il dispositivo alzavalvola automatico c'è perchè è riportato nella lista dei particolari nel link postato da Greso,é quella camma mobile vicino alla ruota dentata nella figura 46
                            Sorge un piccolo problema:la presenza dell'alzavolvola,che da fermo è attivo,potrebbe falsare la registrazione della valvola di scarico,normalmente per evitare questo è sufficente portare il pistone al punto morto girando l'albero motore in senso inverso alla normale rotazione.
                            Questa è una indicazione generale,non ricordo perfettamente come è fatto quel motore.
                            C

                            Commenta


                            • #74
                              Grazie Castagnetto
                              mi hai dato delle informazioni preziose
                              Ciao a prestp Gianni

                              Commenta


                              • #75
                                ciao a tutti, sono un nuovo iscritto anche se devo ammettere che vi seguo da un po trovando sempre un sacco di consigli utili! siete grandi!
                                vi scrivo perchè ho un problema con il mio trattorino, un vecchio westwood 1012h del '96 con motore B&S da 12.5cv
                                funziona da dio il motore, taglia benissimo, ma ho paura che la trasmissione idrostatica mi stia per abbondonare, vi spiego che succede:
                                quando ingrano la quarta, lascio il pedale per tendere la cinghia e spesso il trattore sta fermo, quindi io rischiaccio il pedale che allenta la cinghia e lo rilascio abbastanza deciso e lui riparte bene. poi, spesso, rallenta senza motivo per poi riprendere la velocità normale (sempre con la quarta marcia) il motore non scende mai di giri!!
                                guardano sottoil trattore, con marcia inserita e pedale alzato, (quindi con il trattore che si dovrebbe muovere ma invece fermo) la puleggia della trasmissione gira senza problemi, quindi purtroppo non è solamente la cinghia che slitta...
                                è capitato per adesso in rare occasioni che il trattore non parte neppure con la retromarcia,e per farlo andare devo ripetere sempre l'operazione di premere e rilasciare il pedale che porta il moto alla trasmissione.
                                cosa può essere?
                                la trasmissione che monta il mio bambino è questa: http://www.zeichnung.galaparts.de/ze...r/47893800.pdf
                                vorrei provare a cambiare l'olio ma non so che olio ci vada, può essere quello segnato sull'esploso quindi un 20W-50? non mi sembra sia un olio idraulico ma potrei sbagliami!

                                attendo vostri lumi!
                                grazie mille

                                Commenta


                                • #76
                                  ciao rieccomi, pure io come Gianni2008, ho lo stesso problme sul mio MTD con motore Briggs & Stratton da 20cv (Model 461707 - Tyupe 0143E1 - code 9912165a) a motore camldo non si avvia più, inoltre silboccano completamente le ruote e non riesco più a muoverlo fino a che si raffredda(ilò giorno dopo praticamente). Ho provato ad avviarlo senza candele, e il motore gira bene, però ho notato che una candela è sempre + bagnata dell'altra. Le ho appena cambiate inseime al filtro della benzina. Volevo visto che c'ero sostiture anche l'olio e d eventuale filtro. Volevo chiedervi quale tipo di olio devo acquistare e come faccio per cambiarlo.

                                  Commenta


                                  • #77
                                    Originalmente inviato da fra del mulino Visualizza messaggio
                                    Ciao a tutti, solo un saluto.
                                    Col vecchio Murray abbiam buttato via un po' di soldi nel tentativo di restaurare il piatto lame (praticamente l'estate 2011 ho tagliato tutto col decespugliatore e poi mantenuto con piccolo rasaerba a spinta... e son circa 5000mq!). L'anno scorso abbiamo fatto l'investimento, e acquistato un Rider Husqvarna (16C). Mi trovo bene, anche se dubito che durerà come l'altro.
                                    MA il vecchietto non è stato rottamato: ora gira senza piatto lame e ci dà una mano, col rimorchietto, a portare la roba qua e là.

                                    Francesca
                                    Cara Francesca, non demordere, i ricambi Murray si trovano, in Italia no perchè non ha avuto molta diffusione ed anche perchè in troppi hanno la puzza al naso, non Germania però, ci sono ricambisti che hanno di tutto.

                                    Il mio Murray lo ho ripristinato con i ricambi dalla Germania, a prezzi di spedizione inferiori che dall'Italia, 7.50 euro per un pacco arrivato da Lipsia, ho anche trovato la boccola del piantone dello sterzo che si era ovalizzata (tipico difetto Murray) a 5.50 euro.

                                    Cambiato l'albero della lama con relativo piatto pressofuso e canotto con cuscinetti, oltre che lama originale ed un braccio del leverismo di inesto lama.

                                    Tieni presente che in Germania i ricambi Murray sono assimilati (commercializzati) ai ricambi Briggs&Stratton visto che quest'ultima ha assorbito Murray, quindi quando digiti il codice, cerca anche sotto la voce B&S.

                                    Io uso il Murray come raccogli foglie in autunno (tante) e gli ho montato le gomme artigliate tipo trattore, ci vado in collina e ci tiro un rimorchio.da 2 metri a 4 ruote.

                                    Per tagliare l'erba, 2500mq, ho preso un frontrider Jonsered , gemello diverso del tuo Hosqvarna 16C , bello e caro ma il lavoro duro lo faccio fare al Murray visto che il frontrider non raccoglie........

                                    Attaccati alla rete e batti i siti tedeschi, si trova di tutto, dalle trasmissioni alle scocche complete, non dimenticando l'usato.

                                    Io ho fatto così ed ho trovato tutto.

                                    Ciao

                                    Commenta


                                    • #78
                                      io ho cercato diversi particolari di due vecchi trattorini murray che abbiamo da riparare sia su ratioparts che su granit ma non c'era manco il ricordo del materiale che mi serviva.... quali sono questi siti di cui parli? mi potresti mandare i link per favore?

                                      Commenta


                                      • #79
                                        Ciao a Tutti,
                                        ho un trattorino tagliaerba con lo scarico posteriore, però, nonostante taglio l'erba senza cestello, e vada al minimo, mi si intasa spesso il tubo di scarico erba posteriore. Come posso risolvere? Esistono qualche migliorie? Il mio è un comunissimo mcculloch
                                        Grazie.

                                        Commenta


                                        • #80
                                          Ciao a tutti!
                                          Sono nuovo del forum, e vi scrivo perchè ho un piccolo problema e vorrei da voi esperti alcuni consigli. Premetto che di meccanica qualcosa ci capisco (montato e rimontato BCS 715 e tosaerba Partner con discreto successo.).
                                          Veniamo al dunque. Alcuni mesi fa ho acquistato un vecchio trattorino tosaerba Novotrac 11-66 classic. Ho circa 2000-2500metri di prato, e non volevo spendere una cifra per un nuovo, quindi mi sono dirottato su questo. ha la sua età, ma la sua robustezza mi ha convinto a prenderlo. Il problema è che ora, dopo poco più di tre mesi dall'acquisto, non ne vuole sapere di partire. Premetto che l'acquisto è stato fatto presso un centro per attrezzature di giardinaggio che si occupano anche di manutenzione, quindi..spero lo abbiano ben controllato prima di vendermelo.
                                          Il motorino d'avviamento gira e aggancia il volano. Benzina al carburatore arriva. Il mio dubbio è che non arrivi alla candela, in quanto anche dopo ripeturti tentativi, la candela mi risulta ascuiutta. a questo punto, la mia domanda è..consigliate di smontare il carburatore e dare una bella pulita ai getti? Il filtro dell'aria sembra a posto (spugna), non imbrattato e già passato con il compressore. Il livello dell'olio è ok (in un primo momento pensavo potesse essere un problema di travaso di benzina nella coppa, ma il livello dell'olio non è cambiato. Potrebbe eventualmente essere un problema di batteria, che pur riuscendo a far girare il motorino di avviamento, non è in grado di dare la spinta necessaria? Stasera potrei provare a ricaricarla per 3-4 ore e provare domani a farlo ripartire. Altri suggerimenti? Grazie atutti!!!!!

                                          Commenta


                                          • #81
                                            anzitutto 3-4 ore di ricarica non servono a niente ma devi fargli fare perlomeno una notte.
                                            prova comunque ad agire sulla vite a molla posta verticalmente sotto la vaschetta, svitandola leggermente, in questo modo dovresti aumentare la portata di carburante. se non arriva lo stesso benzina vuol dire che il carburatore si è intasato, caso tipico quando non è stato montato un filtro sul tubo carburante.
                                            In ogni caso quei carburatori sono tranquillamente revisionabili, si trovano ancora facilmente montagne di ricambi. però è strano che si sia piantato di colpo....

                                            p.s. hai controllato che arrivi corrente alla candela?

                                            Commenta


                                            • #82
                                              Problema risolto. Dopo una notte di ricarica della batteria, il trattorino ha ripreso a funzionare egregiamente. Certo..gli ci vogliono un paio di minuti una volta avviato per cominciare a girare regolare senza pendoli, ma che ci vuoi fare...ha anche la sua età! L'unica mio dubbio a questo punto è la durata della batteria. Mi toccherà ricaricarla ogni volta prima della messa in moto (che sarà ogni circa 2-3 settimane)?. Il problema è che non avendo un indicatore di livello di carica della batteria, non voglio correre il rischio di lottare ancora per avviare la macchina intestardendomi su problemi meccanici, quando il problema, a quanto pare, è che se la batteria non è al 100% fa si girare il motore in modo regolare (non sembra nemmeno scarica), ma evidentemente non raggiunge il numero di giri richiesto per l'avviamento. Qualcuno ha qualche rimedio? Esiste un metodo (amperometro o cose simili) da collegare fisso alla batteria per avere un'indicazione dello stato di carica? Grazie!

                                              Commenta


                                              • #83
                                                Originalmente inviato da fantagigio Visualizza messaggio
                                                Problema risolto. Dopo una notte di ricarica della batteria, il trattorino ha ripreso a funzionare egregiamente. Certo..gli ci vogliono un paio di minuti una volta avviato per cominciare a girare regolare senza pendoli, ma che ci vuoi fare...ha anche la sua età! L'unica mio dubbio a questo punto è la durata della batteria. Mi toccherà ricaricarla ogni volta prima della messa in moto (che sarà ogni circa 2-3 settimane)?. Il problema è che non avendo un indicatore di livello di carica della batteria, non voglio correre il rischio di lottare ancora per avviare la macchina intestardendomi su problemi meccanici, quando il problema, a quanto pare, è che se la batteria non è al 100% fa si girare il motore in modo regolare (non sembra nemmeno scarica), ma evidentemente non raggiunge il numero di giri richiesto per l'avviamento. Qualcuno ha qualche rimedio? Esiste un metodo (amperometro o cose simili) da collegare fisso alla batteria per avere un'indicazione dello stato di carica? Grazie!
                                                Conviene comprare un carica batteria lento e lascirla sempre collegata
                                                Più lavoro e meno ferie

                                                Commenta


                                                • #84
                                                  trattorino harry 15,6 cv

                                                  salve a tutti,
                                                  al mio trattorino Harry Hidro 15,6 cv, si è consumata la base dentata che comanda lo sterzo. Purtroppo la ditta Harry è fallita e non riesco a recuperare il pezzo. Sapete indicarmi il nome di un rivenditore o un'altra marca compatibile ?

                                                  grazie mille
                                                  paolo

                                                  Commenta


                                                  • #85
                                                    ________________________________________
                                                    Salve sono nuovo di questo forum ma confido in voi per una risposta sincera ed esaustiva.Sono alla ricerca di un trattorino tosaerba per il mio uliveto, premetto che il terreno è di circa 3 ettari non vi sono pietre , la pendenza è sul 2-3 %,qualche piccolo arbusto di rovo e qualche rimanenza di una vite che ogni tanto rinasce.Il terreno è stato sempre trinciato da professionisti con mezzi professionali,è un costo che vorrei abbattere con un trattorino. Il 98% è erba non prato.!! la mia scelta è caduta johndeer x540 ,husqvarna gth 264t .Il mio gruccio è,sono macchine che possono tagliare quell'erba ? si fermano al primo rametto di rovo ? eventualmente per cause meteo l'erba cresce sui 30 cm non sono più adatti ?Amici mi consigliano il grillo climber 9.22 per non avere problemi cmq e a prescindere ,ma lo vedo un po’ lento per i mq che devo affrontare ! fatemi sapere !!!!

                                                    Commenta


                                                    • #86
                                                      salve a tutti, sono nuovo del forum mi servirebbe sapere il codice di serie, il codice del modello, e il codice del tipo. del mio trattorino rasaerba mtd ventzki novotract 11 66 dopo lo posso trovare qualcuno me lo sa dire ?

                                                      Commenta


                                                      • #87
                                                        Originalmente inviato da GNOMO Visualizza messaggio
                                                        salve a tutti, sono nuovo del forum mi servirebbe sapere il codice di serie, il codice del modello, e il codice del tipo. del mio trattorino rasaerba mtd ventzki novotract 11 66 dopo lo posso trovare qualcuno me lo sa dire ?
                                                        di solito l'etichetta è nella parte posteriore del trattorino, devi cercare nella zona sotto al sedile.

                                                        Commenta


                                                        • #88
                                                          grazie maxB ma sotto al sedile non c ' è quell' etichetta che dici tu mi sapresti dire il modello e il numero di serie il trattorino monta un motore briggs & stratton 11 hp modello 258707 tipo 0139

                                                          grazie comunque

                                                          Commenta


                                                          • #89
                                                            non è possibile risalire ai numeri del trattorino partendo dai numeri del motore. comunque cosa ti serve esattamente? ricambi?

                                                            Commenta


                                                            • #90
                                                              si mi servirebbe trovare i ricambi sul sito mtd

                                                              grazie

                                                              Commenta

                                                              Annunci usato

                                                              Collapse

                                                              Caricamento...
                                                              X