MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Problema cambio

Collapse
X
 
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • Problema cambio

    salve, la pala in questione è una fiat allis fr12b turbo, succede che a volte il cambio dia problemi. Innesto la marcia e va , altre volte innesto la marcia ma non va proprio. Quando innesto la marcia e va, dopo qualche decina di metri è come se perdesse forza, ovvero il motore gira regolarmente ma le ruote non girano all'aumentare dei giri motore, è come se la trasmissione si surriscaldasse e la pala si ferma . Il cambio è uno zf 4 marce con il livello olio regolare e cambiato da poco. mi viene un dubbio sul fatto che il compressopre non carica abbastanza poichè l'indicatore sta un pochino sotto la zona verde.

  • #2
    Buonasera.la.prima.cosa.da.fare E.cambiare.olio.e.filtro...cambio..e.poi.vedi

    Commenta


    • #3
      conosce una marca di olio di buona qualità? se non dovesse essere l'olio dove potrei ricercare il problema?

      Commenta


      • #4
        Originalmente inviato da framister Visualizza messaggio
        Buonasera.la.prima.cosa.da.fare E.cambiare.olio.e.filtro...cambio..e.poi.vedi
        allora, ho cambiato l'olio con quello consigliato dalla casa, ed ho messo un additivo, il cambio va un pò meglio, però facendo alcune prove l'altro giorno ho notato che nell'inserire la marcia, e muovere contemporaneamente la benna il cambio è ritornato a funzionare normalemente, è come se la frizione avesse attaccato ed aveva un tiro allucinante. Riprovando e muovendo la benna questa senzazione si è affievolita tornando a dare lo stesso identico problema di prima. Può essere che ci sia qualche ripartitore idraulico che fa perfere potenza idraulica alle frizioni? o qualche solenoide che dà problemi. Se si è un lavoro costoso da far fare ad un meccanico?

        Commenta

        Caricamento...
        X