MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Motocoltivatori FERRARI in officina

Collapse
X
 
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • Motocoltivatori FERRARI in officina

    Ciao a tutti sono nuovo del forum e vorrei un vostro aiuto, ho un motocoltivatore Ferrari serie 72s da 14cv diesel a cui è attaccato la sua fresa originale che non hai mai avuto manutenzione, il mezzo era di mio nonno e l'altro giorno mentre la pulivo, dopo aver fresato per una giornata, ho visto che all'interno della fresa c'è la scatola degli ingranaggi a bagno d'olio e penso che non sia mai stato cambiato. Vorrei sapere se quest'olio va cambiato e quale è il tipo da utilizzare anche se la fresa funziona perfettamente avendoci fresato ogni anno svariate volte. Non so se ho scritto chiaramente da essere compreso il mio dubbio.
    Ringrazio tutti anticipatamente. Saluti

  • #2
    Motocoltivatore ferrari

    Innanzi tutto complimenti a tutti per uno spazio dedicato a chi lavora e ne trae piacere e soddisfazione.
    Vorrei chiedere delucidazioni.
    Ho comprato da una persona che ritengo di fiducia un motocoltivatore Ferrari con motore Slanzi 12 Cv . Che ha un problema di sicuro, malgrado non si riesca a vedere, nell'ingranaggio di innesto per la fresa. Esce !! Cioè nella fase di lavoro, quindi in uso, le leva salta in fuori e diventa necessario tenerla inserita forzando per sentirla in continuazione "sputare". Nella fase in retro il difetto non esiste , quindi mi immaggino un consumo del profilo dei denti, in una sola direzione. Il dubbio a questo punto è: vista la situazione del motore che non appare troppo affaticato e dell'insieme, può a detta di chi conosce l'attrezzo, convenire l'aquisto ad un prezzo ragionevole anche per ciò che riguarda la possibilità di trovare gli ingranaggi o rottamare il tutto ?
    Un grazie anticipato
    Ultima modifica di

    Commenta


    • #3
      Per chi fosse interessato ho risolto, ho smontato tutto, perchè ero convinto che si trattasse di un qualche ingranaggio all'interno. Ma dopo aver tolto il cambio dal motore, ho notato che la calettatura dell'ingranaggio che si innesta nell'albero della fresa aveva un leggero consumo sui tre denti d'innesto. Ho risolto con un leggero punto di saldatura per riportare il metallo, poi lima !!!!
      Funziona alla grande

      Commenta


      • #4
        aiuto x motocoltivatore ferrari con motore lombardini

        Salve a tutti sono Roberto mi sono appena iscritto al forum. Mio suocero mi ha regalato un vecchio motocoltivatore ferrari con motore lombardini con l'intenzione di risistemarlo per utilizzarlo in un piccolo orto. Premetto che mi piace molto il fai da te sino a dove riesco ad arrivare. Ho smontato la fresa ed all'interno si deve essere rotto un cuscinetto perche' gli assi sono completamente sballati e ci sono dei pallini a forma di cilindro nel grasso. Per la fresa dovrei aver risolto ho trovato un meccanico che dovrebbe risistemarla per dovo le ferie. Voglio cambiare l'olio del motore e del gruppo ruote cambio ho gia trovato gli scoli e svuotato il tutto. per il motore ho visto che sul tappo di rabbocco e consigliato un 30/40 mentre per il cambio non so cosa mettere. Secondo voi potrebbe andare bene quello delle auto un 75/90 semisintetico ne ho una latta da 5 litri. Devo aggiungere del grasso poiche' l'olio vecchio era colore caffellatte. Accetto qualsiasi consiglio dai piu esperti grazie e scuasate se sbaglio qualcosa ma sono un novello. Roberto

        Commenta


        • #5
          Personalmente non mi faccio tanti problemi per l'olio motore, sui motori vecchi, funzionavano con oli tecnologicamente molto meno performanti di quelli attuali.
          Quindi uso un olio minerale normale.
          Occhio a sostituire con oli sintetici perché in quel caso prima bisognerebbe fare il lavaggio del circuito di lubrificazione, non sempre sono compatibili con gli oli di molti anni fa e creano morchie.
          Per il cambio, molti motocoltivatori antichi usavano olio con gradazione 140 nel cambio, altri, piú recenti 90, anche qui io non uso oli sintetici.

          Commenta


          • #6
            Motozappa FERRARI

            Buongiorno a tutti, ho un motozzappa Ferrari con il motore in oggetto fermo da circa 10 anni. Si era fermato mentre stava fresando e da allora solo adesso mi son deciso a rimetterlo in funzione.
            Come detto in precedenza non arriva la scintalla alla candela. Quale potrebbe essere la causa ?
            Il condensatore, la bobina o il generatore di corrente ?
            Tengo a precisare che le puntine sono in ottime condizioni.
            Anticipatamente ringrazio tutti coloro che cortesemente mi daranno qualche dritta.

            Saluti.

            Marco.

            Commenta


            • #7
              Risolto in parte.
              Cambiando il condensatore il motore è partito, ha girato circa 30 sec poi l'ho fermato per non riempire di gas di scarico il garage.
              L'ho portato fuori, fatto ripartre ha girato per quasi un minuto e si è fermato.
              Non arriva più corrente alla candela.
              Avete idea di cosa posso controllare ?
              Qualche dritta ?

              Grazie in anticipo. Saluti.

              Commenta


              • #8
                Risolto. Ho staccato il condensatore lato puntine e riattaccato e tutto funziona. Probabbilmente toccava la carcassa del magnete da qualche parta e andava a massa bypassando le puntine.
                Per qualche altro utente del forum che aveva problemi col magnete del Lombardini LA 82 nel nord Italia ho trovato tre persone che sono in grado di revisionarli.

                Saluti a tutti.

                Commenta


                • #9
                  Bene, anche senza aiuto hai trovato la soluzione .

                  Commenta


                  • #10
                    Originalmente inviato da Engineman Visualizza messaggio
                    Bene, anche senza aiuto hai trovato la soluzione .
                    Metto anche un link al filmato del motozzappa funzioante.
                    Nel filmato si vede che cè un buco di carburazione accelerqndo dal minimo, risolto anche quello rendendo la miscela aria/benzina più grassa.

                    http://www.youtube.com/watch?v=VlnGwmBk7bA

                    Commenta


                    • #11
                      Buongiorno, pubblico nuovo video della macchina in funzione

                      https://www.youtube.com/watch?v=yhk0s8RmUoQ

                      Commenta

                      Caricamento...
                      X