MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Motore LOMBARDINI LDA 100

Collapse
X
 
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • Motore LOMBARDINI LDA 100

    Salve a tutti. Sono nuovo del forum e ringrazio anticipatamente chi vorrà concedermi un po' del suo tempo e della sua esperienza.

    Allora, su consiglio di un amico ho fatto rettificare da un'officina specializzata un lda100 montato su un ferrari74 che sputava olio da tutte le parti. Rettificato il cilindro, sostituito pistone e anelli, spianata la testata e controllate e rettificate valvole e sedi, bilancieri e quant'altro, mi accingo a rimontare il tutto.
    Qua sorge il problema, in quanto il pistone al pms si trova a circa 1,60 mm dal bordo superiore del cilindro (con la guarnizione inferiore di rame di 0,35mm).

    L'officina mi ha consigliato uno spazio nocivo di 0.85-1,00 mm.

    L'ulteriore guarnizione superiore in rame in mio possesso è di 0,80mm (fornita nella serie smeriglio).

    Come fare a questo punto?? Ammesso che riuscissi a trovare una gurnizione superiore di 0,20mm (cioè sottilissima) sarei sempre abbondantemente fuori le specifiche.

    grazie

  • #2
    Originalmente inviato da bleish Visualizza messaggio
    Salve a tutti. Sono nuovo del forum e ringrazio anticipatamente chi vorrà concedermi un po' del suo tempo e della sua esperienza.

    Allora, su consiglio di un amico ho fatto rettificare da un'officina specializzata un lda100 montato su un ferrari74 che sputava olio da tutte le parti. Rettificato il cilindro, sostituito pistone e anelli, spianata la testata e controllate e rettificate valvole e sedi, bilancieri e quant'altro, mi accingo a rimontare il tutto.
    Qua sorge il problema, in quanto il pistone al pms si trova a circa 1,60 mm dal bordo superiore del cilindro (con la guarnizione inferiore di rame di 0,35mm).

    L'officina mi ha consigliato uno spazio nocivo di 0.85-1,00 mm.

    L'ulteriore guarnizione superiore in rame in mio possesso è di 0,80mm (fornita nella serie smeriglio).

    Come fare a questo punto?? Ammesso che riuscissi a trovare una gurnizione superiore di 0,20mm (cioè sottilissima) sarei sempre abbondantemente fuori le specifiche.

    grazie
    LDA 100 in origine non porta la guarnizione testa .
    Domanda....... con quale strumento hai rilevato la distanza dal cielo pistone al bordo del cilindro per ottenere 1.60?
    La misura da te rilevata per lo spazio nocivo è già fuori tolleranza anche togliendo lo spessore sotto il cilindro, perchè in origine la misura deve essere di 0.90 a 1.10, come vedi c'è qualche cosa che non torna.
    Se hai fatto la misura fissando il cilindro al monoblocco e utilizzi strumentazione idonea anche per rilevare perfettamente il PMS....... il pistone forse ........potrebbe non essere quello idoneo.
    Saluti...........
    Ren57

    Commenta


    • #3
      grazie della risposta, rendefra.

      Originalmente inviato da rendefra Visualizza messaggio
      LDA 100 in origine non porta la guarnizione testa .
      Tuttavia è fornita nella serie smeriglio, con tutte le altre guarnizioni, proprio per regolare lo spazio nocivo.

      Originalmente inviato da rendefra Visualizza messaggio
      Domanda....... con quale strumento hai rilevato la distanza dal cielo pistone al bordo del cilindro per ottenere 1.60?
      La misura da te rilevata per lo spazio nocivo è già fuori tolleranza anche togliendo lo spessore sotto il cilindro, perchè in origine la misura deve essere di 0.90 a 1.10, come vedi c'è qualche cosa che non torna.
      ho notato che il cavetto di stagno da 0,90mm (valutato con il calibro) che mi ero procurato per stabilire lo spazio nocivo stava largo, per cui tramite tentativi ho rilevato che la misura è tra 1,50 e 2,00, verosimilmente 1,60.

      Originalmente inviato da rendefra Visualizza messaggio
      Se hai fatto la misura fissando il cilindro al monoblocco e utilizzi strumentazione idonea anche per rilevare perfettamente il PMS....... il pistone forse ........potrebbe non essere quello idoneo.
      Saluti...........
      Nei ferrari74, seguendo le indicazioni del manuale, il pms si raggiunge allineando i pallini colorati verde e rosso disegnati anteriormente sul volano e il telaio.
      UTilizzando un profilato di metallo e poggiandolo sopra il cilindro, agendo con una certa pressione, lo spazio tra profilato e cilindro è lo spazio nocivo cercato, nel quale il mio cavetto di stagno sguazza abbastanza largamente.

      Il cilindro fornitomi, con 4 anelli, e misura 100,39mm mi è stato garantito essere quello necessario.

      Commenta


      • #4
        Il rientro del pistone è 0,85 -1 mm rispetto al bordo superiore del cilindro,mentre fra testa e cilindro non porta nessuna guarnizione.
        Come hanno fatto a spianare la testata?
        Controllare la lunghezza del pistone originale,dal cielo al foro di biella e confrontarle col nuovo.
        I 100,39 mm sono riferiti al diametro del pistone? ed in tal caso misurati in che punto del pistone?

        Commenta


        • #5
          i 100,39mm sono incisi sulla faccia superiore del pistone nuovo fiammante . Non sono in possesso del pistone precedente.

          Un'altra cosa: ho notato che la biella ha un piccolo gioco con l'albero...è probabile che è rovinato il cuscinetto nella testa??

          Commenta


          • #6
            Originalmente inviato da bleish Visualizza messaggio
            Tuttavia è fornita nella serie smeriglio, con tutte le altre guarnizioni, proprio per regolare lo spazio nocivo.
            La serie smeriglio per LDA 100 non è più in commercio, quella che ti hanno dato è del 4LD 705.

            Originalmente inviato da bleish Visualizza messaggio
            .ho notato che il cavetto di stagno da 0,90mm (valutato con il calibro) che mi ero procurato per stabilire lo spazio nocivo stava largo, per cui tramite tentativi ho rilevato che la misura è tra 1,50 e 2,00, verosimilmente 1,60.
            .
            Eseguendo la prova con il cavetto dovresti avere una misura sicura, utilizza un cavetto adeguato, la misura che hai ottenuto non torna se vuoi utilizzare la guarnizione tra testa e cilindro lo spazio nocivo deve essere da 0.80 a 1.00mm, altrimenti lo spazio nocivo senza guarnizione deve essere tra 0.90 e 1.10mm.

            Originalmente inviato da bleish Visualizza messaggio
            Nei ferrari74, seguendo le indicazioni del manuale, il pms si raggiunge allineando i pallini colorati verde e rosso disegnati anteriormente sul volano e il telaio.
            UTilizzando un profilato di metallo e poggiandolo sopra il cilindro, agendo con una certa pressione, lo spazio tra profilato e cilindro è lo spazio nocivo cercato, nel quale il mio cavetto di stagno sguazza abbastanza largamente. .
            Prendiamo per buono i riferimenti sul volano.

            Originalmente inviato da bleish Visualizza messaggio
            Il cilindro fornitomi, con 4 anelli, e misura 100,39mm mi è stato garantito essere quello necessario.
            Questa misura dovrebbe riferirsi al diametro del pistone, la misura da effettuare per l'altezza te l'ha spiegata E355.
            NB( se vuoi mettere la guarnizione sotto la testa devi spianare anche il piano del cilindro, togliendo l'adeguata misura per fare lo spazio nocivo)
            Saluti.............
            Ren57

            Commenta


            • #7
              Originalmente inviato da rendefra Visualizza messaggio
              Eseguendo la prova con il cavetto dovresti avere una misura sicura, utilizza un cavetto adeguato, la misura che hai ottenuto non torna se vuoi utilizzare la guarnizione tra testa e cilindro lo spazio nocivo deve essere da 0.80 a 1.00mm, altrimenti lo spazio nocivo senza guarnizione deve essere tra 0.90 e 1.10mm.
              Posso ripetere le misure. Ma sono certo che è maggiore di 1.00mm. Per cui è precluso l'uso di un'altra guarnizione superiore

              Originalmente inviato da rendefra Visualizza messaggio
              Questa misura dovrebbe riferirsi al diametro del pistone, la misura da effettuare per l'altezza te l'ha spiegata E355.
              NB( se vuoi mettere la guarnizione sotto la testa devi spianare anche il piano del cilindro, togliendo l'adeguata misura per fare lo spazio nocivo)
              Saluti.............
              Il piano della testata è stato spianato.. ed è stato spianato (guardandolo visivamente) anche la parte superiore del cilindro. A questo punto l'unica soluzione sarebbe quella di spianare ancora la parte superiore del cilindro, anche senza mettere la seconda guarnizione....
              Ultima modifica di

              Commenta


              • #8
                Originalmente inviato da bleish Visualizza messaggio
                Posso ripetere le misure. Ma sono certo che è maggiore di 1.00mm. Per cui è precluso l'uso di un'altra guarnizione superiore
                .....
                Occorre essere precisi.....ripetere l'operazione per una certezza è sempre utile.

                Originalmente inviato da bleish Visualizza messaggio
                Il piano della testata è stato spianato.. ed è stato spianato (guardandolo visivamente) anche la parte superiore del cilindro. A questo punto l'unica soluzione sarebbe quella di spianare ancora la parte superiore del cilindro.....
                Oppure anche la parte inferiore appoggio cilindro.
                NB( se hai gioco eccessivo nella boccola spinotto......occorre sostituirla)
                Saluti....
                Ren57

                Commenta


                • #9
                  Originalmente inviato da rendefra Visualizza messaggio
                  NB( se hai gioco eccessivo nella boccola spinotto......occorre sostituirla)
                  Saluti....
                  Il gioco che si produce è dalla parte dell'albero (testa)...dalla parte del pistone (dovrebbe chiamarsi piede della biella?) lo spinotto aderisce perfettamente.

                  Commenta


                  • #10
                    La testa scende attorno al cilindro,pertanto "tecnicamente"non è spianabile!
                    Cambia il discorso se invece parliamo di eventuale tornitura,visto che è stato toccato anche il cilindro.
                    In questo caso lo spazio tra la testa ed il cielo del pistone,dovrebbe essere inferiore a quella ammessa,a meno chè non sia stato tornito anche il cielo del pistone!!!!!

                    Commenta


                    • #11
                      Originalmente inviato da E355 Visualizza messaggio
                      La testa scende attorno al cilindro,pertanto "tecnicamente"non è spianabile!
                      Cambia il discorso se invece parliamo di eventuale tornitura,visto che è stato toccato anche il cilindro.
                      In questo caso lo spazio tra la testa ed il cielo del pistone,dovrebbe essere inferiore a quella ammessa,a meno chè non sia stato tornito anche il cielo del pistone!!!!!
                      Aspetta un momento! forse mi sono espresso male e non seguo più i tuoi commenti...
                      Io mi sto riferendo alla biella... la parte della biella che si ancora all'albero si dovrebbe chiamare "testa" (anche se si trova sotto).... dall'altra parte ci dovrebbe essere il "piede" che tramite lo spinotto si aggancia al pistone...
                      Ho notato (ma ricontrollerò meglio) che si crea una certa oscillazione tra biella e albero... può essere questa la causa dell'eccessivo spazio?

                      Il cielo del pistone non è stato spianato (o tornito.. qual è la differenza?); esso è nuovo di fabbrica, infatti riporta inciso la misura del diametro e la freccia che indica come montare il pistone.

                      Commenta


                      • #12
                        Il piede di biella è quello con la bronzina sull'albero motore,nella parte superiore c'è una boccola dove alloggia lo spinotto.
                        Tra spinotto e boccola non ci deve essere gioco,se c'è,dovrebbe essere superiore al mm per essere la causa dell'abbassamento del pistone superiore alla norma.

                        Commenta


                        • #13
                          Originalmente inviato da bleish Visualizza messaggio
                          Io mi sto riferendo alla biella... la parte della biella che si ancora all'albero si dovrebbe chiamare "testa" .
                          La parte della biella che appoggia sull'albero motore si chiama testa di biella, la parte inferiore della biella che si fissa all'albero motore con i bulloni si chiama cappello di biella.
                          Originalmente inviato da bleish Visualizza messaggio
                          dall'altra parte ci dovrebbe essere il "piede" che tramite lo spinotto si aggancia al pistone....
                          La parte della biella che si accoppia al pistone con lo spinotto si chiama piede di biella e porta una boccola dove lo spinotto deve avere almeno un gioco di 1 o 2 centesimi altrimenti la boccola si grippa.

                          Originalmente inviato da bleish Visualizza messaggio
                          Ho notato (ma ricontrollerò meglio) che si crea una certa oscillazione tra biella e albero... può essere questa la causa dell'eccessivo spazio?.
                          Occorrono delle misure, come si può capire l'eccessivo spazio senza avere misure di riferimento!!!

                          Originalmente inviato da bleish Visualizza messaggio
                          Il cielo del pistone non è stato spianato (o tornito.. qual è la differenza?)
                          Per spianare utilizzi una macchina che si chiama spianatrice e il pezzo da lavorare è fissato a un piano di appoggio........ tornitura ovviamente utilizzi una macchina che si chiama tornio e il pezzo è fissato a un mandrino.

                          Saluti.....
                          Ren57

                          Commenta


                          • #14
                            Trattorino Goldoni - Lombardini LDA100 18 CV

                            Buonasera a tutti, ho deciso di portare in vita il trattorino (fermo da diversi anni) di mio padre. Purtroppo non parte c'è la pompa d'iniezione che non va.

                            Ho svitato i tre perni che sono alla sommità della pompa ma non riesco ad estrarla si solleva ma non viene fuori dalla sua sede, non voglio forzarla.
                            Forse devo anche svitare anche i perni che stanno vicino alla valvola del supplemento gasolio?

                            Vi ringrazio per qualsiasi informazione possiate darmi per risolvere il problema

                            Commenta


                            • #15
                              Originalmente inviato da meteorite2003 Visualizza messaggio
                              Buonasera a tutti, ho deciso di portare in vita il trattorino (fermo da diversi anni) di mio padre. Purtroppo non parte c'è la pompa d'iniezione che non va.

                              Ho svitato i tre perni che sono alla sommità della pompa ma non riesco ad estrarla si solleva ma non viene fuori dalla sua sede, non voglio forzarla.
                              Forse devo anche svitare anche i perni che stanno vicino alla valvola del supplemento gasolio?

                              Vi ringrazio per qualsiasi informazione possiate darmi per risolvere il problema
                              Se la pompa è bloccata ( motore fermo da anni ), avrai delle difficoltà. Le soluzioni........togliere il raccordo di mandata sopra la pompa, la molla e la valvola di mandata , spruzzi un pò di svitol sperando dopo alcune ore riesca a sbloccare il pompante. Altra soluzione .......togliere il carter distribuzione per avere accesso al leverino acceleratore e posizionarlo su lo spacco che c'è nel monoblocco, "avendo cura di non piegare nulla" si estrae la pompa. Altra soluzione più semplice.......fai intervenire una persona di tua fiducia più esperta.
                              Saluti................
                              Ren57

                              Commenta


                              • #16
                                Grazie Ren57, appena possibile proverò a fare quello che mi hai detto.
                                L'intenzione é quella di portarla da un pompista insieme all'iniettore per una revisione.
                                Purtroppo nel mio paese non c'è un meccanico "agricolo". Ti terrò informato.
                                Buona Giornata
                                Meteorite2003

                                Commenta


                                • #17
                                  Originalmente inviato da rendefra Visualizza messaggio
                                  Se la pompa è bloccata ( motore fermo da anni ), avrai delle difficoltà. Le soluzioni........togliere il raccordo di mandata sopra la pompa, la molla e la valvola di mandata , spruzzi un pò di svitol sperando dopo alcune ore riesca a sbloccare il pompante. Altra soluzione .......togliere il carter distribuzione per avere accesso al leverino acceleratore e posizionarlo su lo spacco che c'è nel monoblocco, "avendo cura di non piegare nulla" si estrae la pompa. Altra soluzione più semplice.......fai intervenire una persona di tua fiducia più esperta.
                                  Saluti................
                                  Ciao Ren57, ho smontato la pompa: il pompante e la cremagliera sono bloccati la valvola sembra otturata, porto il tutto da un pompista per una revisione.

                                  ho avuto la sensazione che ruotando a mano il volano e guardano nel vano pompa non si muovesse la forcella che agisce sulla pompa (cremagliera) è possibile?
                                  Ciao
                                  Ultima modifica di

                                  Commenta


                                  • #18
                                    Originalmente inviato da meteorite2003 Visualizza messaggio
                                    ho avuto la sensazione che ruotando a mano il volano e guardano nel vano pompa non si muovesse la forcella che agisce sulla pompa (cremagliera) è possibile?
                                    Ciao
                                    La forcella agisce sulla cremagliera della pompa,ma a comandarla è il regolatore di giri.
                                    Il regolatore ha un funzionamento dinamico,che dipende dal numero di giri motore,mentre al disotto dei giri minimo,si posiziona in zona riposo.

                                    Commenta


                                    • #19
                                      Originalmente inviato da E355 Visualizza messaggio
                                      La forcella agisce sulla cremagliera della pompa,ma a comandarla è il regolatore di giri.
                                      Il regolatore ha un funzionamento dinamico,che dipende dal numero di giri motore,mentre al disotto dei giri minimo,si posiziona in zona riposo.
                                      Grazie mille, é una risposta che mi tranquillizza.
                                      Visto che sto ballando sicuramente mi conviene smontare anche i serbatoio e filtro gasolio (dopo tanti anni) per una bella ripulita.

                                      Buona serata
                                      Meteorite

                                      Commenta


                                      • #20
                                        Originalmente inviato da meteorite2003 Visualizza messaggio
                                        é una risposta che mi tranquillizza.
                                        Se vuoi, una prova da eseguire potrebbe anche essere questa.......tieni spinto verso l'interno la campana del regolatore e azionando il comando acceleratore la leva che aziona l'asta cremagliera deve muoversi.

                                        Originalmente inviato da meteorite2003 Visualizza messaggio
                                        Visto che sto ballando sicuramente mi conviene smontare anche i serbatoio e filtro gasolio (dopo tanti anni) per una bella ripulita.
                                        Per evitare problemi, causa "residui".........la manutenzione serbatoio e filtro gasolio è quasi un obligo.
                                        Ultima modifica di Motivo: aggiunto quote
                                        Ren57

                                        Commenta


                                        • #21
                                          Buona sera a tutti, seguendo i vostri consigli ho montato il tutto, é stato un successo sono riuscito a mettere in moto il trattore, dopo 5/6 giri del motore ho udito il tanto aspettato "rombo".

                                          A questo punto non mi resta che sostituire l'olio motore, olio impianto idraulico, sistemare la fanaleria soprattutto quelli posteriori (totalmente inesistenti) capire come funzionano tutte le varie leve e finalmente provarlo sul campo.

                                          Per favore, mi confermate, che per intestarmi il libretto é necessario che io abbia la partita IVA?

                                          Grazie mille
                                          Meteorite2003

                                          Commenta


                                          • #22
                                            Originalmente inviato da meteorite2003 Visualizza messaggio
                                            Per favore, mi confermate, che per intestarmi il libretto é necessario che io abbia la partita IVA?
                                            Questo argomento è inserito in altra discussione,ma ora serve la partita iva per uso agricolo.

                                            Commenta


                                            • #23
                                              salve a tutti , sono nuovo del forum , ho un problema con un motore Lombardini LDA 100 , a motore freddo l'accensione e molto difficile fa molto fumo bluastro ( gasolio non bruciato ) dopo molte insistenze con il supplemento tirato alla fine si accende con funzionamento molto irregolare varia da accellerato fino a quasi spengersi poi riaccellera e cosi via , solo dopo qualche minuto di funzionamento si stabilizza e gira abbastanza bene .


                                              premetto che pompa e iniettore sono revisionati e tarati dal pompista , filtro gasolio pulito , tubetti serbatoio/pompa verificato senza perdite o crepature , non ci sono perdite di gasolio , iniettore strinto bene con guarnizione di rame , filtro aria pulito o comunque provato anche senza, provato ad aggiungere e/o toglire spessori alla pompa ... cosa posso fare ? qualcuno ha avuto un problema simile ?
                                              Ultima modifica di Motivo: vedi regolamento (messaggi consecutivi e argomento già esistente)

                                              Commenta


                                              • #24
                                                Originalmente inviato da Crevedia Visualizza messaggio
                                                salve a tutti , sono nuovo del forum , ho un problema con un motore Lombardini LDA 100 , a motore freddo l'accensione e molto difficile fa molto fumo bluastro ( gasolio non bruciato ) dopo molte insistenze con il supplemento tirato alla fine si accende con funzionamento molto irregolare varia da accellerato fino a quasi spengersi poi riaccellera e cosi via , solo dopo qualche minuto di funzionamento si stabilizza e gira abbastanza bene .


                                                premetto che pompa e iniettore sono revisionati e tarati dal pompista , filtro gasolio pulito , tubetti serbatoio/pompa verificato senza perdite o crepature , non ci sono perdite di gasolio , iniettore strinto bene con guarnizione di rame , filtro aria pulito o comunque provato anche senza, provato ad aggiungere e/o toglire spessori alla pompa ... cosa posso fare ? qualcuno ha avuto un problema simile ?
                                                Non e' che abbia perdite dalla testa? viti testa non chiuse ai giusti kg,ho valvole che perdano

                                                Commenta


                                                • #25
                                                  Può okCiao prosecco se la pompa è l,iniettore sono revisionati e ben regolato l anticipo ,,,,il problema potrebbe essere il regolatore di giri in effetti è la chiera conica ,di plastica che non scorre libero sull',alberino
                                                  Ultima modifica di

                                                  Commenta


                                                  • #26
                                                    Togliere e mettere spessori così a caso? L'anticipo va regolato correttamente c'è una procedura specifica

                                                    Commenta


                                                    • #27
                                                      Si certo sul ,cartero volano ci sono due punti inizio iniezione e p,m,s, ma se non ,ai praticità ti consiglio di rivolgerti a una persona competente,,,,,

                                                      Commenta


                                                      • #28
                                                        Grazie per i consigli , l ' anticipo se non e regolato bene puo accellerare e decellerare fino quasi a spengersi ? mi sembra un ipotesi piu plausibile il regolatore di giri ... puo dipendere dall olio ? quando e freddo impedisca di scivolare sull alberino il regolatore in modo uniforme , cosi si spiegherebbe perche quando si scalda il problema sparisce .

                                                        Commenta


                                                        • #29
                                                          Il problema può essere la chiera conica in plastica a motore freddo non scorre libero sull',alberino quando si riscalda si dilata e va meglio. Ciao ciao

                                                          Commenta


                                                          • #30
                                                            Buongiorno , seguendo i vostri consigli , ho ricontrollato un po il tutto : testata portata a ripulire , controllare e rettificare valvole e sedi valvole , visto che ormai era smontato rettificato cilindro e cambiae le fasce ( da officina specializzata ) , come gia detto nel post precedente la pompa e l'iniettore controllati da pompista , ... il problema sussiste parte molto male a freddo , poi quano e caldo la partenza e ok al primo giro anche senza accellerare , i problemi cominciano quando si accellere , accellera e decellera da solo , nella fase di decellerazione fa un gran fumo se riesco allego un filmato .
                                                            Ho davvero bisogno di un consiglio da esperto Ho provato e verificato tutto non so cosa fare ancora ,
                                                            Grazie
                                                            https://www.youtube.com/watch?v=cBhM...ature=youtu.be

                                                            Commenta

                                                            Caricamento...
                                                            X