MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

codice guasto Nissan 011

Collapse
X
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • codice guasto Nissan 011

    Salve a tutti sono nuovo del forum, scrivo per avere delle info su un codice guasto Nissan q02.
    codice 011 TRACTION TROUBLE

    Grazie a tutti

  • #2
    Ciao Max ,
    Con questa modello non ho molta esperienza , per favore sei sicuro che insieme alla scritta :
    Traction Trouble 011
    non ci siano altri numeri , es. ---> 512 e 530 o 531 ?
    Sul display dovresti avere quattro tasti ( se non erro anche qui si entra cosi ) =>
    Fn1 => entro
    Fn2 => esco
    Fn3 => giu
    Fn4 => su
    quando hai l'allarme premi Fn1 e vedi se sul display ti esce una descrizzione oppure fai Fn3 - 4 per navigre nel menu , fino a vedere allarm .

    Spero di averti dato delle info vediamo se qualcun altro a delle news , facci sapere .

    Ciao
    Tugnela

    Commenta


    • #3
      Grazie Tugnela ,effettivamente con l'errore vengono fuori alcuni dei numeri che hai indicato domani controllo se con le tue informazioni tiro fuori qualcosa di più concreto

      Commenta


      • #4
        Ciao Tutela, ho controllato quando la macchina da l'errore vengono fuori i codici 515 e 530. Per quanto riguarda i pulsanti sul cruscotto non riesco a fare niente da quelli.
        Sai darmi qualche indicazione per i codici

        Grazie

        Commenta


        • #5
          Ciao Max ,
          Valutando che stiamo parlando della versione 80V e se non erro in DC .
          Come sopra descritto con questo carrello non ho molta esperienza , dagli allarmi , che se non erro la descrizzione nei Nissan è simile , mi risulta che il =>
          530 => sta indicare un corto circuito ( 531 circuito aperto )
          515 => Transistor Rb
          ti consiglio di eseguire delle verifiche sulla bobina e sul transistore sia del teleruttore generale che di quello di frenata ( verifica il circuito e i vari componenti degli elementi , come spegniarco ) .
          Inoltre se il problema è saltuario verifiche che anche le marce siano OK .

          Max , scusa per la non precisione , vediamo se ci sono altre news e facci sapere .

          Ciao
          Tugnela

          Commenta


          • #6
            Ciao Tugnela questa sera sono riuscito a fare l'autodiagnosi tramite la tastiera sul cruscotto, indica un problema sul fusibile della trazione, non ho avuto ancora tempo di controllare ma sinceramente sono un po' dubbioso.........domani mattina proviamo!!!!
            Grazie ancora

            Commenta


            • #7
              Ciao Max ,
              Ok , fai delle valutazione e vedi il da farsi .

              Facci sapere , Ciao
              Tugnela

              Commenta


              • #8
                Ho perso un po' di tempo sul nissan , tutto quello che sembra poter avere dei problemi,non ne ha. Credo proprio a questo punto che la noia sia la logica.
                Giusto per dare un'idea la macchina parte, se do un filo di acceleratore tutto ok se aumento i teleruttori aprono e la macchina segna i codici errore

                Commenta


                • #9
                  Ciao Max74 ,
                  penso che abbia fatto tutti i test , non si può escludere la logica , mi permetto di darti degli altri input =>
                  1) non offenderti perche è la classica , hai provato a vedere se per caso quando dai il colpo sull'accelerato la batteria cala ( ripeto so che è la classica ma e per check )
                  2) dato l'effeto shunt , hai provato a verificare il motore dato che non vorrei che crei problemi e crei degli allarmi e noi vediamo solo l'ultimo
                  3) hai verificato il segnale del potenziometro , anche se al limite , se premedo tutto il potenziometro crea un corto , può essere che segnale un mal funzionamento dei driver ( una controllatina in Ohm mi risulta sufficente oppure basta vedere il segnala d'uscita )
                  4) hai verificato i diodi - spegni arco sulle bobine ( su questo modello dovrebbero esserci ) e quelli di potenza , non vorrei che ha qualche ritorno ci sia casino .
                  5) hai provato a macchina alzata ,( con le dovute sicurezze ) so che è un limite ma può succedere che il motore sia assorbento troppa corrente per uno ultra sforzo meccanico , ripeto è un caaso direi limite ma è successo , questo può causate un effetto corto
                  Max sono delle verifiche sulle basi della problematica , vediamo se ci sono altri input , valutando se riesci ad entrare nel sistema .

                  Facci sapere , Ciao
                  Tugnela

                  Commenta


                  • #10
                    Ciao Max74,
                    ho esattamente lo stesso problema su Nissan QP02L25.. Scusa, capisco che è passato molto tempo.. ma ti ricordi come avevi risolto?
                    grazie, saluti.

                    Commenta

                    Annunci usato

                    Collapse

                    Caricamento...
                    X