MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Motocoltivatore PASQUALI in officina

Collapse
X
 
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • Motocoltivatore PASQUALI in officina

    devo sistemare un motocoltivatore pasquali modello x che aveva problemi di corrente.ho cambiato tutto il magnete per evitare di tribulare con quello vecchio....il motore adesso da solo i primi due colpi e poi gira a vuoto se anticipo tutto il piatto delle puntine altrimenti non da segnidi vita.c'e un modo per fagli fare la corrente al momento giusto oltre a questo?

  • #2
    messa in fase

    Originalmente inviato da cotm90 Visualizza messaggio
    devo sistemare un motocoltivatore pasquali modello x che aveva problemi di corrente.ho cambiato tutto il magnete per evitare di tribulare con quello vecchio....il motore adesso da solo i primi due colpi e poi gira a vuoto se anticipo tutto il piatto delle puntine altrimenti non da segnidi vita.c'e un modo per fagli fare la corrente al momento giusto oltre a questo?
    ciao a tutti sono hfh313 nuovo di questo bellissimo forum,voglio rispondere a COTM 90 ,porta il pistone al punto morto superiore in fine fase di compressione,ruota il motore in senso opposto per circa 5 millimetri ,determiniamo cosi con approssimazione l'anticipo d'accensione,caletta il magnete in modo tale che le puntine stiano per aprirsi(indispensabile questa posizione) se a magnete calettato no ti trovi in questa condizione ,ruota la flangia portacontatti fino a posizionare le puntine ;(se hai un multimetro puo esserti utile per determinare con esattezza il punto in cui le puntine stanno per aprirsi.) ruotando il motore nel senso di rotazione la candela deve adesso scoccare la scintilla al punto giusto.Potrai eventualmente correggere l'anticipo spostando la flangia portacontatti in un secondo momento,ciao e buon lavoro.

    Commenta


    • #3
      Motocoltivatore PASQUALI in officina

      Il mio pasquali 910 non fa girare più la fresa sul terreno però se la metto sui ceppi e la faccio girare va sembra che non abbia forza quando deve lavorare sul terreno che può essere devo buttare via il trattore chiedo aiuto a voi che siete esperti grazie
      Ultima modifica di Motivo: Rinominato

      Commenta


      • #4
        Pasquali

        Originalmente inviato da newortolano Visualizza messaggio
        Il mio pasquali 910 non fa girare più la fresa sul terreno però se la metto sui ceppi e la faccio girare va sembra che non abbia forza quando deve lavorare sul terreno che può essere devo buttare via il trattore chiedo aiuto a voi che siete esperti grazie
        No no serve buttarlo! 1° prova a controllare le spine delle stegole di comando, magari pensi che sia inserita la presa di forza però se la spina e rotta l' alberino di comando della forchetta non lavora, io ho un 945 l' ho aperto qualche anno fà per problemi simili se ti intendi di meccanica e facile da riparare, pezzi si trovano ancora,
        se ti serve ho il disegno del cambio del mio ma penso che sia simile.
        saluti!

        Commenta


        • #5
          Cingoli CM per Pasquali 946

          Ciao a tutti, sono un nuovo utente che ha trovato il forum durante una ricerca in internet: sicuramente voi siete gli unici che a questo punto potrebbero aiutarmi.


          Ho un Pasquali 946 al quale sono state sostutite le ruote con cingoli di fabbricazione CM - Costruzioni Moderne di Novi Ligure.. dopo anni di uso ottimale (tira il coltro che è un piacere!!), i cingolini si sono consumati in diversi punti attorno ai perni, la catena si è allungata e quindi la ruota dentata non contiene più le maglie che tendono a "saltare".
          Pensavo di sostituire solo i cingoli (la ruota dentata sembra ancora buona) ma pare che la CM nel frattempo abbia chiuso.
          Qualcuno sa se c'è una ditta che ha ripreso il lavoro di CM?

          Grazie in anticipo!

          Commenta


          • #6
            Temo che dovrai tentare di ripararli.
            La ditta che li costruiva , probabilmente , adoperava componenti commerciali normalmente reperibili in un emporio di articoli tecnici ( catene , pignoni , cuscinetti , ecc ) . Se hai un minimo di dimestichezza con gli attrezzi , non dovrebbe essere molto complicato , altrimenti prova a rivolgerti a un'officina.

            Commenta


            • #7
              Intanto allego foto delle vesti temporanee: ruote metalliche, inutilizzabili: troppo basse;
              ruote gommate, buone: sembra un toro meccanico a confronto della docilità che aveva col cingolo!
              Attached Files

              Commenta


              • #8
                Mi serve Aiuto il mio Pasquali 917 non va ..

                Salve mi serve veramente una mano da chi ne capisce + di me, vi spiego il tutto: mio babbo senza accorgersi ha messo della nafta mista ad acqua nel nostro Motocoltivatore , questo si è spento dopo poco che lavorava ,io mi sono accorto dell'inghippo ed ho svuotato il serbatoio ,spurgato la nafta nell' impianto di alimentazione tramite il tubo che porta la nafta al cilindro ,il mezzo è ripartito ma da allora non prende + i giri dovuti (ovvero il motore gira solo a basso regime )non ne capisco il motivo .
                Vi sarei grato se qualcuno mi da dei consigli come sistemare il tutto..
                Apuano63

                Commenta


                • #9
                  Originalmente inviato da apuano63 Visualizza messaggio
                  salve mi serve veramente una mano da chi ne capisce + di me, vi spiego il tutto: Mio babbo senza accorgersi ha messo della nafta mista ad acqua nel nostro motocoltivatore , questo si è spento dopo poco che lavorava ,io mi sono accorto dell'inghippo ed ho svuotato il serbatoio ,spurgato la nafta nell' impianto di alimentazione tramite il tubo che porta la nafta al cilindro ,il mezzo è ripartito ma da allora non prende + i giri dovuti (ovvero il motore gira solo a basso regime )non ne capisco il motivo .
                  Vi sarei grato se qualcuno mi da dei consigli come sistemare il tutto..
                  Apuano63
                  guarda, devi pulire bene il serbatoio nafta (ma mi sembra tu l'abbia fatto) poi devi assolutamente sostituire la pompa nafta. Costo + o - 30,00 euro. Puoi cambiarla anche da solo. Non e' complicato.
                  Saluti e buona fortuna.

                  Commenta


                  • #10
                    Dovrebbe essere lo spurgo fatto male,cambia il filtro.La pompa non esiste.

                    Commenta


                    • #11
                      Grazie a tutti oggi sono riuscito a farlo cantare come ai vecchi tempi.
                      Smontato nuovamente il filtro, riempito e spurgata l'aria, regolata la farfalla x l'accensione ed ora canta che è una meraviglia..
                      GRAZIE A TUTTI.

                      Apuano 63

                      Commenta


                      • #12
                        Pasquali MR - Problema accensione LDA91

                        Salve a tutti, come da titolo posseggo un vecchio Pasquali MR - CV 12 con motore lombardini LDA 91, che ho completamente restaurato da me (motore, trasmissione, insomma tutto o quasi)
                        Ho un problema che spero possiate aiutarmi a risolvere.
                        Il problema che ho è che il motore a freddo si accende solo con l' aiuto del cicchetto, mentre a caldo si accende senza problemi solo se da quando lo ho spento non è trascorso molto tempo (non più di 10 minuti).
                        Però una volta che è acceso va che è una bomba, senza problemi.
                        Quello che mi hanno detto alcuni conoscenti, è che il problema risiede nella pompa del gasolio che si scarica .
                        Questo problema si verificava anche prima che restaurassi il tutto. (infatti la pompa del gasolio è l' unica cosa che non ho toccato avendo paura di peggiorare il problema)
                        C'è un modo con cui posso risolvere il problema?
                        In allegato una foto del trattore prima del restauro e una immagine della pompa del gasolio.
                        Grazie a tutti coloro che mi aiuteranno.
                        Attached Files

                        Commenta


                        • #13
                          La pompa non c'entra,se così fosse dovresti fare lo spurgo ogni volta.La verità è che il tuo motore è giù di compressione,quindi valvole e segmenti.Il tappo starter serve a quello,anche se si deve immettere solo olio da motore,infatti il forellino sotto il pozzetto va direttamente nella valvola di aspirazione.Cotrolla l'iniettore piuttosto,è facile che sia consumato e sostituirlo è facile,per la pompa non puoi far da solo.
                          Ultima modifica di

                          Commenta


                          • #14
                            il motore lo ho riguardato tutto.
                            ho sostituito le fasce al pistone, ho ripulito tutte le valvole (che mi sembravano ancora ccettabili, ma non sono un esperto), insomma lo ho quasi lucidato dentro (stando attento a non provocare greffi e altro).
                            l' iniettore lo ho smontato tutto, ripulito e rimontato.
                            pensi che gli ugelli dell' iniettore siano finiti?
                            se è un problema di compressione, allora la pompa può anche non centrarci nulla con questo problema?
                            ciao e grazie.

                            Commenta


                            • #15
                              Originalmente inviato da TYRANT Visualizza messaggio
                              allora la pompa può anche non centrarci nulla con questo problema?
                              ciao e grazie.
                              Togli l'iniettore dalla testa lo colleghi alla cannetta e fai avviamento, così vedi se la nafta viene nebulizzata.
                              Con questa prova puoi capire se si scarica anche la pompa ma lo devi fare dopo un po' di tempo dal primo avviamento.
                              Ren57

                              Commenta


                              • #16
                                Senza toglierlo metti il motore al punto massimo,lo fai girare passi la compressione e lo metti in una fase di bilanciamento,con l'acceleratore al massimo e il supplemento azionato,fai cullare la puleggia d'avviamento e se funziona senti il caratteristico"crik".

                                Commenta


                                • #17
                                  Originalmente inviato da roberto 64
                                  Se la pompa non è in fase il motore fatica a partire,specialmente se è in ritardo,se è in anticipo il motore "picchia".Verifica se è stata smontata,altrimenti è difficile che si sballi da sola.Partiamo dal principio,hai cambiato il filtro del gasolio?
                                  filtro gasolio nuovo, tubazioni in gomma nuove, tubazioni in metallo stasate.
                                  la pompa la ho solo staccata dalla sede svitando le 2 viti di serraggio. ma poi la ho rimontata senza toccarla una volta che ho riparato il resto del motore.
                                  forse gli ho rotto le scatole alla pompa e quindi è andata fuori fase (penso in ritardo).
                                  infatti il motore fatica ad avviarsi.

                                  Commenta


                                  • #18
                                    ecco le foto della parte posteriore.
                                    nella terza foto sono visibili i riferimenti (due puntini neri).
                                    Attached Files

                                    Commenta


                                    • #19
                                      Sul disco mobile "griglia presa aria" deve esserci l'altro riferimento.
                                      I riferimenti sul carter sono il primo a sinistra (vista frontale) è il segno dell'anticipo iniezione, l'altro è il PMS.
                                      Ren57

                                      Commenta


                                      • #20
                                        ho portato pompa e iniettore a revisionare. entro martedi vado a riprendere il tutto.
                                        in pratica quello che faccio per regolare l' anticipo iniezione, è cercare di far corrispondere i punti B e C (vedi foto) nel momento in cui la pompa manda il gasolio giusto? (si chiama metodo del traboccamento giusto?).
                                        ciao e grazie.
                                        Attached Files

                                        Commenta


                                        • #21
                                          Si,il procedimento è quello,ma per vedere devi togliere la valvolina della pompa.Fatti spiegare dal pompista.

                                          Commenta


                                          • #22
                                            oggi mi son deciso e ho smontato anche la testata per vedere meglio come stavano le valvole e relative sedi.
                                            ho scoperto che la parte dello scarico è usurata. basta vedere le foto.
                                            domani mi informo sul costo delle valvole e relative sedi, cosi cambio anche quelle.
                                            volendo, è possibile rigirare sottosopra le sedi delle valvole e riformare l' angolo d' appoggio?

                                            una domanda: una volta che ho smontato la testata, ho notato che era sporca (la avevo lucidata l' ultima volta prima di rimontarla) e sembra come se fosse stata impallinata. da cosa può derivare questa impallinatura?
                                            ciao e grazie.
                                            Attached Files

                                            Commenta


                                            • #23
                                              Volevi far partire quel motore con le valvole sfondate in quel modo?Porta tutto in rettifica,cambia valvole sedi e guide e poi vediamo.Le valvole non so se si trovano...sono troppo vecchie.

                                              Commenta


                                              • #24
                                                riporto quelo che mi ha detto il pompista:

                                                1) portare il pistone al PMS
                                                2) collegare il tubo che porta il gasolio dal serbatoio alla pompa
                                                3) svitare il collettore che manda il gasolio dalla pompa all' iniettore e
                                                togliere il pistillo dentro la pompa.
                                                4) riavvitare il collettore sulla pompa
                                                nota: l' iniettore per ora non va ne collegato alle tubazioni,
                                                ne rimontato nel suo alloggio sulla testata. cosi facilita la
                                                rotazione del volano mancando la fase di compressione.
                                                5) mettere l' acceleratore al massimo senza inserire il supplemento
                                                6) far girare il volano nel senso di rotazione fino a quando non comincia a
                                                sgorgare il gasolio dalla pompa
                                                7) far retrocedere il volano fino a che non smette di fuoriuscire il gasolio
                                                8) far ruotare il volano per regolare la fuoriuscita del gasolio dalla pompa.
                                                devono uscire circa 4 gocce di gasolio ogni 30 secondi
                                                9) il punto trovato è l' anticipo iniezione
                                                10) regolare gli spessori sotto la pompa affinche il punto trovato non corrisponda
                                                con il riferimento di anticipo iniezione segnato sul carter del motore
                                                11) rimontare il pistillo nella pompa e inserire l' iniettore nella testata
                                                12) provare ad avviare

                                                questo è quello che mi ha detto. spero di aver capito bene. puoi confermarmi ciò che ho scritto
                                                ed eventualmente darmi suggerimenti?
                                                ciao e grazie.

                                                Commenta


                                                • #25
                                                  Originalmente inviato da TYRANT Visualizza messaggio
                                                  riporto quelo che mi ha detto il pompista:

                                                  1) portare il pistone al PMS
                                                  2) collegare il tubo che porta il gasolio dal serbatoio alla pompa
                                                  3) svitare il collettore che manda il gasolio dalla pompa all' iniettore e
                                                  togliere il pistillo dentro la pompa.
                                                  4) riavvitare il collettore sulla pompa
                                                  nota: l' iniettore per ora non va ne collegato alle tubazioni,
                                                  ne rimontato nel suo alloggio sulla testata. cosi facilita la
                                                  rotazione del volano mancando la fase di compressione.
                                                  5) mettere l' acceleratore al massimo senza inserire il supplemento
                                                  6) far girare il volano nel senso di rotazione fino a quando non comincia a
                                                  sgorgare il gasolio dalla pompa
                                                  7) far retrocedere il volano fino a che non smette di fuoriuscire il gasolio
                                                  8) far ruotare il volano per regolare la fuoriuscita del gasolio dalla pompa.
                                                  devono uscire circa 4 gocce di gasolio ogni 30 secondi
                                                  9) il punto trovato è l' anticipo iniezione
                                                  10) regolare gli spessori sotto la pompa affinche il punto trovato non corrisponda
                                                  con il riferimento di anticipo iniezione segnato sul carter del motore
                                                  11) rimontare il pistillo nella pompa e inserire l' iniettore nella testata
                                                  12) provare ad avviare

                                                  questo è quello che mi ha detto. spero di aver capito bene. puoi confermarmi ciò che ho scritto
                                                  ed eventualmente darmi suggerimenti?
                                                  ciao e grazie.
                                                  Il procedimento di fasatura anticipo descritto è corretto solo a 2 passaggi dovrai fare attenzione e forse "modificare".
                                                  Originalmente inviato da TYRANT Visualizza messaggio
                                                  .
                                                  5) mettere l' acceleratore al massimo senza inserire il supplemento
                                                  .
                                                  Se vuoi recuperare i 3 mm tornado indietro con il volano l'acceleratore dovrà essere posizionato a metà corsa.
                                                  Originalmente inviato da TYRANT Visualizza messaggio
                                                  8) far ruotare il volano per regolare la fuoriuscita del gasolio dalla pompa.
                                                  devono uscire circa 4 gocce di gasolio ogni 30 secondi
                                                  .
                                                  Il gocciolamento se non utilizzi l'attrezzo adeguato farai fatica a capire quante gocce escono.
                                                  Saluti.....
                                                  Ren57

                                                  Commenta


                                                  • #26
                                                    motocoltivatore Pasquali. Problema strano (per me)

                                                    Ho un motocoltivatore Goldoni, che fino a oggi funzionava benissimo. A un certo punto, mentre stavo fresando, ha smesso di avanzare. Inserivo le marce e la presa di forza, ma niente. L'ho portato sulla strada e lì mi sono accorto che tanto le marce quanto la presa di forza funzionavano ma, come dire, senza esprimere potenza. Quella poca potenza era appena sufficiente per far avanzare lentamente la macchina, che, rimessa sul campo, e dunque sul terreno soffice, non riusciva a muoversi. Non ho sentito rumori strani, colpi, eccetera. Il motore si avvia perfettamente ed è ben compresso, l'acceleratore funziona, la leva della frizione è a posto, ma, ripeto, le ruote e la presa di forza girano senza potenza. Potete aiutarmi? Grazie.

                                                    Commenta


                                                    • #27
                                                      Ciao, giusto per dividere il problema a blocchi:
                                                      Prova a inserire quanti più dati possibili e qualche foto dal gruppo frizione alla trasmissione finale (giusto per farci un idea su come è assemblato esternamente) del motocoltivatore;
                                                      La presa di forza e quindi la fresa sotto sforzo gira con il cambio in folle?
                                                      La frizione funziona regolare (senti lo sforzo della molla spingidisco)?
                                                      Sono macchine relativamente semplici come meccanica: motore - blocco frizione - cambio (dove al albero primario è collegata la presa di forza, mentre al secondario è collegato il differenziale o "vite senza fine") - riduttore su ogni ruota.
                                                      Se il motore va bene, e sia le ruote che la pdf non hanno forza potrebbe dipendere dal blocco frizione che ha ceduto per x motivi (che capiremo meglio in seguito) o dal "millerighe" che collega la frizione al cambio (a volte millerighe e albero primario sono un pezzo unico).
                                                      In attesa di notizie.
                                                      Saluti Greso

                                                      Commenta


                                                      • #28
                                                        Originalmente inviato da nicolamor Visualizza messaggio
                                                        Ho un motocoltivatore Goldoni...
                                                        Di che modello parliamo? anni? mai eseguite manutenzioni?
                                                        Marco B

                                                        Commenta


                                                        • #29
                                                          Allora, faccio presente (e chiedo scusa) che non si tratta di un motocoltivatore Goldoni, ma di un Pasquali, dell'anno 1998, che monta un motore Lombardini. Sul telaio è riportata la sigla 499/1304 e sulla barra a cui sono agganciate le stegole c'è la scritta SR 10.5. Sulla targhetta del motore è riportata la sigla 15 LD 315 - 3600. Più sotto: 4110894 - K 243161. Ancora più sotto: DGM 1377/5372 OM. Il problema, comunque, credo che sia la frizione: una volta inserite le marce, infatti, il motocoltivatore procede lentamente e continua ad andare (piano) anche tirando la frizione, che dunque non funziona. Ma questo però non spiega la poca potenza espressa dalle ruote e dalla pdf. Sembra infatti che da una parte la frizione non agisca affatto (la macchina non si ferma) e dall'altra che agisca troppo (la macchina procede lentamente). Aiuto!

                                                          Commenta


                                                          • #30
                                                            Da come descrivi il problema sembra che la causa sia la frizione ....... hai controllato anche che il filo comando frizione non sia troppo tirato?
                                                            Ren57

                                                            Commenta

                                                            Annunci usato

                                                            Collapse

                                                            Caricamento...
                                                            X