MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Motori LOMBARDINI benzina o petrolio

Collapse
X
 
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • Motori LOMBARDINI benzina o petrolio

    Ho un problema con il motore a petrolio lombardini LA 85/85 della mia fresa Nibbi: stavo uscendo dal garage quando ha improvvisamente cominciato a sputare molto olio dallo sfiato! Sapevo che i segmenti non erano più nuovi (hanno circa 40 anni) ma non aveva mai dato di questi problemi.
    Le cause quali potrebbero essere? Forse una fascia si è "incollata"?

    Ora proverò a lasciarlo un po' in moto, vedo che succede.

  • #2
    Dopo circa un anno ho avuto tempo e voglia per smontare il motore:

    Canna con una vistosa riga, pistone con gioco, valvole da cambiare e bronzine penso anche.

    Quindi, bisognerà rettificare la canna e montare un pistone maggiorato, segmenti nuovi, più altri lavori che individuerò sull'albero motore.

    Quanto mi può costare??

    Commenta


    • #3
      Prova a chiedere a Savigliano motori http://www.saviglianomotori.com/ , oppure a Cuneo, però non mi ricordo come si chiama la ditta

      Commenta


      • #4
        olio per motore a petrolio

        buonasera a tutti io ho un grillo Hp 13 motore lombardini e funziona a petrolio e benzina..
        Dovrei fare il cambio olio del motore e non so che tipo di lubrificante usare
        spero in un vostro aiuto..
        Grazie e buona serata

        Commenta


        • #5
          Io ho un motore ACME Fe88 benzina-petrolio e c'è scritto di usare olio per motori diesel... sae 40 estate e 30 inverno....
          Francesco

          Commenta


          • #6
            Mi hanno regalato tempo fà un LA 85/85, in teoria funzionante, ma fermo da anni...prossimamente ho intenzione di provare a metterlo andare e mi sa che mi tornerà utile qualche consiglio..., intanto qualcuno sa darmi qualche dato sul motore? cilindrata, cv, tipo e quantità d'olio...

            Commenta


            • #7
              Originalmente inviato da Argon70 Visualizza messaggio
              Mi hanno regalato tempo fà un LA 85/85, in teoria funzionante, ma fermo da anni...prossimamente ho intenzione di provare a metterlo andare e mi sa che mi tornerà utile qualche consiglio..., intanto qualcuno sa darmi qualche dato sul motore? cilindrata, cv, tipo e quantità d'olio...
              LA 85/85 ha il pistone D85 e fa una corsa di 85mm..per cui la cilindrata è di 482 cm cubici. Sviluppa 3000' giri ed e predisposto per funzionare a petrolio con avviamento a benzina. Per l' olio motore va bene un nomalissimo SAE 30 per motori a benzina..la quantità esatta non la so..ma credo non superi i due litri.

              Commenta


              • #8
                Lombardini 85/85

                Il motore LA 85/85 sviluppa 9,1 CV a 3000 giri, capacita' olio a motore secco 2,20 litri.
                Saluti.
                Ren57

                Commenta


                • #9
                  Problemi Lombardini LA 80

                  Buongiorno, intanto devo farvi i complimenti per questo bel forum, il mio problema riguarda un Lombardini LA 80. Il motore, perfettamente funzionante, un giorno non è più partito. Smonta smonta ho trovato questo inghippo

                  Click image for larger version

Name:	immagine001c.jpg
Views:	1
Size:	71,1 KB
ID:	1081281Click image for larger version

Name:	immagine008ncd.jpg
Views:	1
Size:	52,1 KB
ID:	1081282

                  in pratica il filo indicato dalla freccia penso si sia staccato dalla sua sede originale, qualcuno mi sa illuminare? speriam sia solo quello....grazie in anticipo buona domenica a tutti
                  Ultima modifica di

                  Commenta


                  • #10
                    Originalmente inviato da feddevts
                    puntata n. 2:
                    ho trovato l'alloggiamento naturale del filo, va dalla puntina al bottoncino della massa. Presupponendo di averlo collegato nel posto giusto , molto probabilmente è così, ho realizzato che essendo quello il filo della massa anche da scollegato la scintilla dovrebbe esserci.....o sbaglio?
                    Cmq la scintilla non la dà , a questo punto dove potrebbe stare l'inghippo? Scusate se faccio domande stupide o banali ma sono parecchio ignorante in materia....grazie ciao
                    Da quello che ne so io,il capicorda a forchetta che tu hai evidenziato va collegato alla bobina(x intenderci assieme al filo del condensatore)

                    Commenta


                    • #11
                      modifica accensione elettronica lombardini LAL 400

                      Salve a tutti, scrivo perchè vorrei mi fosse fatta chiarezza in merito al titolo di questo argomento.
                      Sono in possesso di un lombardini LAL 400 (motore lento ma del tutto uguale al LA 400 tranne che per il pistone e molla regolatore, rotazione destra quindi tradizionale) installato in un motocompressore, l'ho rimesso in ordine personalmente seguendo tutte le indicazioni del manuale di officina aggiornandolo in alcuni particolari come mi è stato suggerito dall'officina dove mi sono rivolto per i ricambi, quindi ho sostituito il carburatore che mi dava dei problemi con uno nuovo migliorato e ho pensato di installare l'accensione elettronica perchè sicuramente più efficiente e affidabile di quella meccanica anche se quest'ultima è funzionante al 100%.
                      Risultato: l'accensione elettronica che mi è stata fornita innanzitutto è, come dire, simmetrica nella forma rispetto a quella originale, quindi ho dovuto tornirmi dei distanziali per adattarla e girarla altrimenti il filo della candela seguiva un percorso anomalo, ma alla fine di tutto non funziona. Nel manuale d'officina è ben specificato che il magnete dell'accansione meccanica, installato nel volano, non va bene per l'accensione elettronica il quale ha dimensioni e caratteristiche diverse costringendomi così a sostituire l'intero volano se volessi proseguire nella modifica, cosa non prevista, che se sapevo, nonostante le mie innumerevoli domande a riguardo, mi avrebbe fatto desistere dal continuare.
                      Il problema è che chi mi ha venduto il kit di accensione elettronica smentisce, riconosce che l'accensione non è uguale nella forma ma afferma che è l'unica disponibile come ricambio e comunque una volta installata al posto di quella meccanica dovrebbe andare a meraviglia senza ulteriori sotituzioni di altri particolari del motore.
                      A questo punto non capisco se mi sfugge qualcosa nel montaggio del sistema o se mi stanno raccontato delle storie perchè non sanno neppure loro, visto che in più di qualche momento mi sono sembrati vaghi nei discorsi.
                      Spero di essermi spiegato bene e mi scuso della lunghezza del post, chiedo un vostro aiuto in merito se potete...intanto ho montato la vecchia accensione meccanica, almeno quella, per ora, non mi ha ancora deluso!

                      Commenta


                      • #12
                        Originalmente inviato da naja Visualizza messaggio
                        Salve a tutti, scrivo perchè vorrei mi fosse fatta chiarezza in merito al titolo di questo argomento.
                        Sono in possesso di un lombardini LAL 400 (motore lento ma del tutto uguale al LA 400 tranne che per il pistone e molla regolatore, rotazione destra quindi tradizionale) installato in un motocompressore, l'ho rimesso in ordine personalmente seguendo tutte le indicazioni del manuale di officina aggiornandolo in alcuni particolari come mi è stato suggerito dall'officina dove mi sono rivolto per i ricambi, quindi ho sostituito il carburatore che mi dava dei problemi con uno nuovo migliorato e ho pensato di installare l'accensione elettronica perchè sicuramente più efficiente e affidabile di quella meccanica anche se quest'ultima è funzionante al 100%.
                        Risultato: l'accensione elettronica che mi è stata fornita innanzitutto è, come dire, simmetrica nella forma rispetto a quella originale, quindi ho dovuto tornirmi dei distanziali per adattarla e girarla altrimenti il filo della candela seguiva un percorso anomalo, ma alla fine di tutto non funziona. Nel manuale d'officina è ben specificato che il magnete dell'accansione meccanica, installato nel volano, non va bene per l'accensione elettronica il quale ha dimensioni e caratteristiche diverse costringendomi così a sostituire l'intero volano se volessi proseguire nella modifica, cosa non prevista, che se sapevo, nonostante le mie innumerevoli domande a riguardo, mi avrebbe fatto desistere dal continuare.
                        Il problema è che chi mi ha venduto il kit di accensione elettronica smentisce, riconosce che l'accensione non è uguale nella forma ma afferma che è l'unica disponibile come ricambio e comunque una volta installata al posto di quella meccanica dovrebbe andare a meraviglia senza ulteriori sotituzioni di altri particolari del motore.
                        A questo punto non capisco se mi sfugge qualcosa nel montaggio del sistema o se mi stanno raccontato delle storie perchè non sanno neppure loro, visto che in più di qualche momento mi sono sembrati vaghi nei discorsi.
                        Spero di essermi spiegato bene e mi scuso della lunghezza del post, chiedo un vostro aiuto in merito se potete...intanto ho montato la vecchia accensione meccanica, almeno quella, per ora, non mi ha ancora deluso!
                        Hai a disposizione il manuale d'officina,non l'avevi letto prima di iniziare la tua avventura che occorreva un volano con placchetta diversa?
                        Ren57

                        Commenta


                        • #13
                          si letto e riletto e capito, ma quando un centro di manutenzione ufficiale lombardini ti dice che con la nuova modifica tutto funziona senza sostituire alcun pezzo, ci credi e ignori tutto ciò che è scritto in un manuale redatto circa 20 - 25 anni fà o più, del resto se non lo sanno loro....
                          La tecnologia progredisce e rende possibile ciò che tempo fà non lo era...accensioni elettroniche incluse.
                          Ho scoperto per altro in questi giorni che questo centro "era" riconosciuto lombardini....e forse un motivo c'è...

                          Commenta


                          • #14
                            Originalmente inviato da naja Visualizza messaggio
                            si letto e riletto e capito, ma quando un centro di manutenzione ufficiale lombardini ti dice che con la nuova modifica tutto funziona senza sostituire alcun pezzo, ci credi e ignori tutto ciò che è scritto in un manuale redatto circa 20 - 25 anni fà o più, del resto se non lo sanno loro....
                            La tecnologia progredisce e rende possibile ciò che tempo fà non lo era...accensioni elettroniche incluse.
                            Ho scoperto per altro in questi giorni che questo centro "era" riconosciuto lombardini....e forse un motivo c'è...
                            Non te la prendere, ora sai come ti devi comportare se capiterà di fare la modifica all'accensione del tuo motore.
                            Saluti....
                            Ren57

                            Commenta


                            • #15
                              si ma capirlo spendendo soldi per niente non era necessario, era meglio capirlo a gratis! cmq ho riferito a chi mi ha procurato l'accensione le mie considerazioni e mi hanno assicurato nuovamente che non ci sono volani ne magneti da cambiare (anche perchè potrebbe essere che non sono più disponibili come ricambi) e che il ricambio nuovo si sposa benissimo con i vecchi pezzi. Si sono impegnati a procurami una nuova accensione elettronica per verificare se quella in mio possesso è difettosa e questo è già un passo avanti e segno di serietà...vediamo come evolve la situazione.

                              Commenta


                              • #16
                                Salve,

                                ho visto nel forum che te ne intendi di questo motore.

                                Ho un quesito:

                                Un giorno mentre lavoravo con la BCS, ad un tratto si è spento e non è più partito.

                                Inizialmente avevo scoperto che non arrivava corrente alla candela e l'ho riparato.

                                Poi ho pulito il carburatore, perchè mi sembrava che non arrivasse benzina al cilindro.

                                Ho montato il carburatore ed è partito al primo colpo per poi fermarsi dopo 2 secondi.

                                Allora ho pensato che fosse colpa delle guarnizioni usurate del carburatore e le ho fatte nuove. Ho rimontato tutto e non parte più, a parte delle rare volte che sembra mettere in moto ma non va. Non da segni di vita.

                                Ho paura che si sia piegata qualche valvola, però ho soffiato con il compressore dentro al cilindro e sembra che tenga bene.

                                Cosa può essere???

                                Ciao.

                                Commenta


                                • #17
                                  prima di tutto devi mettere una candela nuova, dopo devi regolare la fase allontanando o avvicinado il magnete dal volanoe vedi che raggiunta la fase giusta parte subito.-

                                  Commenta


                                  • #18
                                    Ciao giggione, ma come faccio a sapere quale sia la regolazione giusta? Ad ogni variazione provo a mettere in moto e se ce la fa l'ho trovata?
                                    Come ha fatto a perdere la regolazione se nessuno l'ha toccata, si sfasa da sola?
                                    Mi potresti dire come si allontana il magnete dal volano? basta agire su una vite?
                                    Ciao e grazie.

                                    Commenta


                                    • #19
                                      inserimento disegno

                                      Originalmente inviato da filmec Visualizza messaggio
                                      , ma come faccio a sapere quale sia la regolazione giusta? Ad ogni variazione provo a mettere in moto e se ce la fa l'ho trovata?
                                      Come ha fatto a perdere la regolazione se nessuno l'ha toccata, si sfasa da sola?
                                      Mi potresti dire come si allontana il magnete dal volano? basta agire su una vite?
                                      Ciao e grazie.
                                      Per usura dei componenti capita di dover a volte ripristinare la fasatura. Controlla bene le puntine e fai attenzione ai contatti(capicorda) che devono essere isolati da rondella speciale,( descritta anche sul forum).
                                      Attached Files
                                      Ultima modifica di
                                      Ren57

                                      Commenta


                                      • #20
                                        esatto, azzeri il tutto e man mano che regoli il magnete, con microspostamenti provi a mettere in moto.-

                                        Commenta


                                        • #21
                                          motore lombardini la85/85

                                          mi hanno regalato(c'è ancora brava gente) un motocoltivatore con motore lombardini la85/85 benzina-petrolio mancante di carburatore. sono andato dal rivenditore di zona (emilia nord est) e mi ha detto che non ne ha più oramai da una decina d'anni. potete dirmi dove posso rivolgermi?

                                          Commenta


                                          • #22
                                            Originalmente inviato da bulego Visualizza messaggio
                                            mi hanno regalato(c'è ancora brava gente) un motocoltivatore con motore lombardini la85/85 benzina-petrolio mancante di carburatore. sono andato dal rivenditore di zona (emilia nord est) e mi ha detto che non ne ha più oramai da una decina d'anni. potete dirmi dove posso rivolgermi?
                                            Secondo me se ancora trovi qualcosa la puoi trovare solamente alla ditta Motorgarden di Razzini Gianni in Via provinciale Nord 145 Novellara ( RE )
                                            Tel. e Fax. 0522684936 E-mail motorservicesnc@virgilio.it

                                            Commenta


                                            • #23
                                              Originalmente inviato da giggione Visualizza messaggio
                                              esatto, azzeri il tutto e man mano che regoli il magnete, con microspostamenti provi a mettere in moto.-
                                              Scusate il disturbo un consiglio: possiedo una BCS 622 con lombardini LA 80 ferma da 15 anni con l'ultimo anno passato all'aperto sotto pioggia ed intemperie.
                                              Possiedo una piccola officina metalmecanica e vorrei provare a rianimarla. Mi consigliate di partire dal motore? Quali sono le parti che potrebbero danneggiarsi se tentassi un avviamento senza prima averle ispezionate/revisionate?
                                              grazie mille

                                              Commenta


                                              • #24
                                                devi ispezionare e pulire il carburatore, il filtro aria e le punte platinate del volano.-

                                                Commenta


                                                • #25
                                                  Smontaggio Puleggia LA490

                                                  Ciao a tutti,
                                                  cortesemente avrei bisogno urgentemente di sapere come fare per
                                                  smontare la puleggia di avviamento del mio Lombardini LA490
                                                  il mio problema è che pur avendo la chiave da 30 per svitare il dado centrale, non so come bloccare l'albero motore, quindi provando a svitare gira tutto e anche mettendolo in marcia non risolvo.
                                                  un grazie a chiunque possa aiutarmi

                                                  Commenta


                                                  • #26
                                                    Il bullone centrale si svita in senso orario,cioè girando verso destra,per il bloccaggio devi sfruttare la compressione del motore.
                                                    Avendo una chiave ad aria si svita di certo,altrimenti giri il volano fino al punto di compressione,poi inserita la chiave,col paletto orizzontale verso destra,dai una martellata all'estremità della leva,se non al primo tentativo ma a quello successivo cede.

                                                    Commenta


                                                    • #27
                                                      Originalmente inviato da E355 Visualizza messaggio
                                                      Il bullone centrale si svita in senso orario,cioè girando verso destra,per il bloccaggio devi sfruttare la compressione del motore.
                                                      Avendo una chiave ad aria si svita di certo,altrimenti giri il volano fino al punto di compressione,poi inserita la chiave,col paletto orizzontale verso destra,dai una martellata all'estremità della leva,se non al primo tentativo ma a quello successivo cede.
                                                      Grazie mille E355, tra un pò provo, il senso di avviamento guardando la puleggia è in senso orario mi confermi che per svitare il dado devo agire nello stesso senso?
                                                      Tempo fà un amico mi ha detto che a seconda del motore "diesel o benzina" cambia il senso in cui bisogna agire per svitare, il mio è a benzina.
                                                      parlo da totale ignorante quindi porta pazienza
                                                      Ultima modifica di

                                                      Commenta


                                                      • #28
                                                        Originalmente inviato da epoc Visualizza messaggio
                                                        Grazie mille E355, tra un pò provo, il senso di avviamento guardando la puleggia è in senso orario mi confermi che per svitare il dado devo agire nello stesso senso?
                                                        Tempo fà un amico mi ha detto che a seconda del motore "diesel o benzina" cambia il senso in cui bisogna agire per svitare, il mio è a benzina.
                                                        parlo da totale ignorante quindi porta pazienza
                                                        Il senso per svitare è quello di rotazione,di sicuro per imotori diesel,per i motori a benzina non mi è capitato di smontarne,il tuo amico può aver ragione.

                                                        Commenta


                                                        • #29
                                                          ciao e buona sera a tutti se non vado errato i bulloni volani lombardini dovrebbero essere tutti sinistri quindi devi svitare senso contrario alla freccia che e posta sulla puleggia avviamento buon lavoro fai sapere

                                                          Commenta


                                                          • #30
                                                            Originalmente inviato da framister Visualizza messaggio
                                                            ciao e buona sera a tutti se non vado errato i bulloni volani lombardini dovrebbero essere tutti sinistri quindi devi svitare senso contrario alla freccia che e posta sulla puleggia avviamento buon lavoro fai sapere
                                                            I bulloni sinistri si svitano nel senso della freccia,o senso orario.

                                                            Commenta

                                                            Annunci usato

                                                            Collapse

                                                            Caricamento...
                                                            X