MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Decespugliatori: Problemi & Soluzioni (bis)

Collapse
X
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • Salve

    ho tolto il sieger (dove messo freccia) e pensavo che il blocco con frizione rocchetto filo e l'altro rocchetto + piccolo zigrinato venisse fuori.
    Invece e rimasto tutto intatto.
    Il decespugliatore è uno stihl.
    Dove bisogna mettere le mani.
    Forse nella frizione, ma non riesco a vedere nessuna rondella di sblocco.
    Vi ringrazio
    Attached Files

    Commenta


    • Buongiorno a tutti,
      gentilmente avrei bisogno di un consiglio da voi esperti.
      Mi sono accorto che il mio decespugliatore kawasaki TD40 ultimamente consuma parecchio.
      Soprattutto trovo delle perdite di miscela quando lo ripongo dopo l'utilizzo addirittura con rubinetto miscela chiuso. Sembrerebbero provenire dal tubicino che c'e' sul carburatore che penso funga da spurgo o non so a che altro ..?

      Sabato l'ho smontato e mi sono accorto che candela era parecchio incrostata deposito nero tipico di miscela eccessivamente grassa. Anche lo scarico l'ho tirato giu e stessa cosa, tante incrostazioni.Anche sullo zaino, dove esce il fumo dello scarico, ho trovato presenza come di olio nero, come se fosse miscela incombusta, che si toglieva con un semplice straccio.

      Pistone ok, incrostato ma pulito è tornato nuovo. Fasce ok si muovono non sono incollate.
      Avevo pensato subito ad un problema di carburazione, ma guardando il carburatore mi sono accorto che non ha viti di regolazione. Ha solo una vite che regola il livello del minimo nel senso che agisce sull'apertura della ghigliottina.
      Altra cosa che può esservi utile, è che al regime minimo tende a morire. Per il resto, non si ingolfa taglia che è un piacere.

      Smontando il carburatore a parte il filtro un po sporco di miscela/olio non mi sono accorto di nulla. Sembra tutto ok.
      Cosa potrebbe essersi danneggiato.
      Mi aiutate per cortesia a districare questo rompicapo ... non so più cosa guardare.

      Grazieee

      Commenta


      • Controllando lo spillo alla lente ho visto che presenta un segno simile ad un cerchio.
        Potrebbe essere questo il problema. Nel senso che dove spinge per chiudere non fa più ben tenuta. Il segno è veramente minimo, sembra quasi impossibile che possa perdere da li.
        Nel dubbio ho controllato anche il gallegiante che è di plastica , pa è perfetto non perde assolutamente.
        Quindi potrebbe proprio essere lo spillo la fonte dei miei problemi.
        Ho provato a cercarlo in giro, ma non lo trovo, può andare bene anche uno pari lunghezza di un'altra marca ?

        Saluti
        Paolo

        Commenta


        • Ciao a tutti, ho un problemino ad un decespugliatore Emak. Mi spiego, dal serbatoio escono vari tubicini. Uno è il primer, uno va al carburatore penso, e un'altro finisce con un tappetto che credo sia uno sfiato o non so. Il problema è proprio qui, da questo tappetto esce della miscela mentre lavoro. Ma non dovrebbe, tutti gli altri attrezzi a scoppio hanno questo cappuccetto in quel tubicino che proviene dl serbatoio me in nessuno esce miscela mentre si lavora. Il motore va bene, solo che anche se la perdita e' lieve, ma continua..mi preoccupano eventuali scintille..non vorrei prendere fuoco. Che potrei fare?

          Commenta


          • Controlla che il tubicino di sfiato non penetri troppo all'interno del serbatoio,mezzo centimetro è più che sufficiente.
            C

            Commenta


            • Già verificato, ma accade lo stesso. Oggi ho sostituito la valvola ma niente continuava. Quindi ho tappato con una vite e sembra tutto risolto. Un pieno ancora non l'ho finito ma sembra funzionare così

              Commenta


              • Perfetto!
                La chiusura con la vite è un sistema usato da molti costruttori,compreso Stihl.
                C

                Commenta


                • Originalmente inviato da orsetta Visualizza messaggio
                  Ciao a tutti
                  un annetto fa ho acquistato un decespugliatore Alpina Tb 26, che ho utilizzato saltuariamente per piccoli lavori di pulizia a casa.

                  Ieri mattina l'ho utilizzato per una ventina di minuti poi si è spento.
                  Ho provato ad accenderlo, seguendo le istruzioni, ma succede che una volta acceso spostando la levetta in posizione "run" (come da manuale), provando ad accelerare tende a spegnersi o si spegne.
                  La mia impressione è che ad un certo punto è come se non arrivi più la miscela, ma è solo la mia impressione.

                  Potrebbero essere semplici problemi di carburazione oppure potrebbe essere qualcosa di più serio (cilindro/pistone)?!
                  Cosa mi suggerite di fare?!
                  PS: la miscela l'ho fatta seguendo le indicazioni del manuale: per un litro di benzina 0,02l (20 ml) di olio sintetico per 2 tempi.
                  Grazie mille a tutti in anticipo
                  Potrebbe trattarsi della carburazione. Ad ogni fine stagione, bisognerebbe togliere ogni residuo di carburante dal decespugliatore facendolo girare finchè non si ferma. Lasciando carburante al suo interno, si fa sì che la benzina all'interno del carburatore si dissecchi e lasci tracce di sporco che possono arrivare ad ostruire alcune parti del carburatore. A proposito, andrebbero anche controllate le membrane. Suggerirei una visita presso un centro autorizzato. In ogni caso incomincerei col controllare i filtri dell'aria e del carburante per capire se siano puliti. Poi proverei a sostituire la candela. Dal momento che parte, escluderei problemi alla centralina (ex bobina). Fammi sapere

                  Commenta


                  • Buonasera forum,

                    Ho un problema con il mio decespugliatore, è un vecchissimo bluebird flash 33 (credo abbia sui 25anni,forse 30) è stato fermo per molti anni ma dopo avergli cambiato il serbatoio bucato è tornato a funzionare. Ho notato però da qualche tempo si forma una pozza di miscela sotto il carburatore e anche il filtro dell'aria viene bagnato di miscela.. quindi ho provato a cambiare sia il tubo che della miscela e la guarnizione sul collettore ma continua a perdere dal carburatore. Ho portato il decespugliatore da un meccanico che ha cambiato le guarnizioni del carburatore ma mi ha detto (ero veramente di fretta quindi neanche mi ricordo bene il tutto) che c'era qualche "valvola" o una cosa simile che oramai non reggeva più (perdonatemi la descrizione grossolana ma ricordo questo) comunque sia anche a membrane cambiate continua ad uscire benzina dal carburatore, ero intenzionato a cambiarlo, cercando su google e sul sito della walbro non trovo nemmeno un simile quindi mi ritrovo in alto mare, vi allego le foto del carburatore magari con il vostro aiuto riesco a combinare qualcosa, grazie

                    Click image for larger version

Name:	BjsWdVd.jpg
Views:	1
Size:	441,9 KB
ID:	1085540

                    Click image for larger version

Name:	4ZTyiou.jpg
Views:	1
Size:	424,7 KB
ID:	1085541

                    Click image for larger version

Name:	AHThup6.jpg
Views:	1
Size:	453,5 KB
ID:	1085542

                    Click image for larger version

Name:	kwI9QhF.jpg
Views:	1
Size:	428,8 KB
ID:	1085543

                    Commenta


                    • problemi decespugliatore kaaz tl 52

                      ciao a tutti, volevo chiedere un consiglio su un problema che ho con un kaaz tl 52.
                      il problema è che la macchina va in moto solamente con l'acceleratore tirato tutto e appena lo rilascio si spegne e non va piu in moto, o va ma solamente con l'aria chiusa...
                      grazie per chi risponderà...

                      Commenta


                      • Potrebbe essersi otturato il condotto del minimo all'interno del carburatore.
                        La ripulitura è meglio che sia fatta da persona molto esperta,per evitare danni al carburatore.

                        C

                        Commenta


                        • @simoncino

                          È meglio affidare Certe operazioni a chi ha esperienza. Anche perchè quegli organi meccanici sono estremamente delicati e si possono rompere. I vecchi carburatori soffrono (specialmente per le nuove benzine) e col tempo potrebbe rendersi necessaria la sostituzione. Con la sostituzione, però, occorre una taratura del getto d'aria, dell'afflusso carburante, ecc.
                          Non è detto che se non ci sono più carburatori originali, sia tutto perduto. Ad esempio per il mio vecchio dece alpina (VIP 35 se non ricordo male), si poteva montare un carburatore compatibile. A questo punto, però, vale la pena effettuare una valutazione complessiva sulle condizioni generali dell'attrezzo. Se sostituisci il carburatore, domani si spacca la bobina, poi qualcos'altro e ti ritrovi in condizioni di continuare a spendere su un pezzo vecchio con un'affidabilità complessiva bassa. Stesso discorso che feci con quel dece alpina che finì in un centro conferimento per rifiuti speciali. Mi conveniva la sostituzione. Ora sono un infelice proprietario di decespugliatore Hitachi. Motore funzionante ma sulle parti esterne è incominciata ad apparire ruggine dopo un paio di anni dell'acquisto.

                          Commenta


                          • @_principiante_

                            Grazie per la risposta, comunque sia alla fine ho risolto, ho alzato leggeremente la molla e ha smesso di perdere miscela dal filtro.

                            Commenta


                            • Devo fare una domanda, non so se è la sezione giusta.
                              Il mio decespugliatore spalleggiato fs 450 ha problemi all'asta rigida.
                              Crea rumori di sfregamento e di conseguenza forti vibrazioni.
                              L'ho acceso staccando in pezzo rigido da quello flessibile e va bene.
                              Quindi il problema è nello spezzone rigido.
                              Ho tolto il filo rigido e non ha il minimo segno , grasso a posto.
                              E' possibile che si sia rovinata l'anima interna.
                              Quando gira sembra quasi che non c'è.
                              Come faccio a capire cos'è che devo cambiare.
                              Grazie in anticipo per le vostre risposte.

                              Commenta


                              • Originalmente inviato da Simoncino Visualizza messaggio
                                @_principiante_

                                Grazie per la risposta, comunque sia alla fine ho risolto, ho alzato leggeremente la molla e ha smesso di perdere miscela dal filtro.
                                Mi fa piacere. complimenti: l'inziativa ha premiato.

                                Commenta


                                • Oggi ho cercato in internet il pezzo di ricambio.
                                  Stelo rigido completo per sthill Fs 450 e l'ho trovato a 62 euro più' spedizione.
                                  A parte che mi sembra caro ma non capisco se è nudo o comprensivo dell'anima interna.
                                  Qualcuno può darmi un consiglio.

                                  Commenta


                                  • Originalmente inviato da gianlepo Visualizza messaggio
                                    .....AIUTO.....ho un deces. yamaha uscito di produzione da un po di anni (cosi mi è stato detto dal rivenditore/riparatore)devo sostituire il carburatore che purtroppo non si trova ?????????? avete qualche suggerimento su come poter riparare questa macchina....ho sentito dire che il carburatore della komatsu potrebbe andare bene. mod. YBC 40 D è la sigla del mio deces. GRAZIE
                                    devi contattare lode sani di Reggio emiliano oppure la sabato loro possono guidarti e trovare la migliore soluzione

                                    Commenta


                                    • Centurion, dal 2007 l'avrà già riparato o sostituito ...

                                      Commenta


                                      • Hai trovato il carburatore per il tuo dece?

                                        Di che marca è il carburatore citato?

                                        Commenta


                                        • Originalmente inviato da same leone70 Visualizza messaggio
                                          Hai trovato il carburatore per il tuo dece?

                                          Di che marca è il carburatore citato?
                                          Ciao, è talvolta opportuno quotare il messaggio a cui rispondi.
                                          Altrimenti non si sa a chi stai parlando.

                                          Commenta


                                          • Grazie Engineman......................................... ....................

                                            Commenta


                                            • Ironia della sorte. Durante una pulizia di routine dopo alcune settimane, mi sono reso conto che anche il mio hitachi CG33EJ SLbagna il filtro benzina. Provo a darci un'occhiata.

                                              Commenta


                                              • cerco campana e frizione Talon TJ 279
                                                grazie. cordiali saluti

                                                Commenta


                                                • Originalmente inviato da FRANCOLANZA Visualizza messaggio
                                                  cerco campana e frizione Talon TJ 279
                                                  grazie. cordiali saluti
                                                  Per curiosità, Talon è una marca di dece?

                                                  Non l'hao mai sentita nominare....

                                                  Saluti e buona domenica, Dino.

                                                  Commenta


                                                  • Un saluto a tutto il forum, dunque il problema è un vecchio decespugliatore a zaino Mc Culloch. E' vecchio di circa 30 anni ma l'avrò usato si e no un paio d'ore in tutto e poi è stato fermo più di 20 anni. In pratica l'oggetto è nuovo ma quando vado per metterlo in moto non da alcun segno di vita. L'ho portato in un'officina di riparazione ma si sono rifiutati di aprirlo dicendo che è talmente vecchio che non si trovano più i pezzi di ricambio. Armato di santa pazienza mi sono messo a smontarlo e mi accorgo che il tubetto della benzina è andato in frantumi. Vado in ferramenta e con una spesa di 2.50 € mi danno circa 20 cm. di tubetto garantendomi che sarebbe durato in eterno. Una volta sostituito il tubo vado per mettere in moto ma niente. Noto che il serbatorio della benzina è molto sporco e che il filtro composto da una striscia di materiale spugnoso rigido perde pezzi e così lo sostituisco con uno a forma di cilindretto di quelli che si usano ora. Inoltre smonto il carburatore e lo lavo nella benzina e soffio in tutti i fori con l'aria compressa. Rimontato il tutto riprovo anche cambiando la candela originale, una Champion RDJ8J con una Ngk ma niente. Ho spruzzato un pò di disossidante per contatti elettrici e dopo vari tentativi è partito ma dopo un pò si è spento. Ancora vari tentativi, ripartiva e si spegneva, poi più niente.
                                                    A questo punto controllo l'integrità dei fili della bobina ed in questa operazione se ne stacca uno con l'attacco faston ma non si riusciva a riattaccare perchè si trovava sotto la bobina e così ho smontato la stessa ma non sapendo la distanza del rotore l'ho regolata con lo spessimetro a 50/100 di mm. Ha dato un piccolo accenno a mettersi in moto ma poi più niente. Ho letto nei primi posts che qualcuno parlava di 20/1.000 di distanza. Qualcuno potrebbe gentilmente confermare o smentire ciò? Grazie per la pazienza.

                                                    Commenta


                                                    • Buongiorno,
                                                      non posso aiutarla sotto l'aspetto tecnico però posso condividere un po' di esperienza.
                                                      Ho ereditato un decespugliatore spalleggiabile Tanaka SUM 321 da mio padre. Tale apparecchio ha sicuramente più di 25 anni. Fin'ora ho sempre trovato assistenza e ricambi dalla casa madre, ora Hitachi. Posso anche capire il punto di vista dell'officina cui si è rivolto che magari voleva invogliarla a comprare un nuovo decespugliatore o non voleva farle spendere troppo oppure veramente non ci sono pezzi di ricambio. In casi analoghi, in passato ho risolto (con altri brand) rivolgendomi appositamente alla casa madre e chiedendo il nominativo di un'officina autorizzata di zona diversa da quella dove ho acquistato l'apparecchio perchè non mi sono trovato bene. Le lascio un indirizzo https://www.mcculloch.com/it/assistenza-clienti/

                                                      Provi a chiedere loro specificando esattamente il modello se effettivamente non esistono più ricambi. Trovo strano perchè comunque quest'anno, sul tanaka di cui sopra hanno implementato un carburatore compatibile.
                                                      Cordialità.
                                                      S. Ferrero

                                                      Commenta


                                                      • Salve, per quanto riguarda la parte elettrica , se la candela scintilla in avviamento è già a buon punto. L'anticipo si trova o a tentativi o tramite manuali, che in McCullogh dovrebbero avere. L'unica cosa per l'alimentazione della benzina controlli tutte le membrane del carburatore. Col tempo si seccano e anche se sembrano intere capita spesso che si aprono a contatto con la benzina. Questo potrebbe spiegare anche perche riesce a partire e dopo pochi giri si spegne.

                                                        Saluti

                                                        Commenta


                                                        • decespugliatore mod. 2.5

                                                          buongiorno un saluto a tutti del forum; Apro questo post perchè ho un problema con un decespugliatore Active mod.2.5 evolution, ho già cercato di sistemarlo portandolo in riparazione all'assistenza ma non hanno risolto. Il decespugliatore ha il problema che dopo una mezz'ora di lavoro ed aver raggiunto una temperatura elevata perde potenza e si spegne non ripartendo fino a che la temperatura del motore non è scesa, in riparazione mi hanno detto che e tutto a posto e il decespugliatore funziona, ma allora perchè si spegne da solo? é forse un difetto di fabbrica? C'è qualcuno del forum che si intende di meccanica e può indicarmi?
                                                          Un saluto. Paolo

                                                          Commenta


                                                          • Gentile Paolo,
                                                            come prima cosa suggerirei di riportare il decespugliatore all'officina e pretendere un controllo più approfondito, minacciando eventualmente, di segnalare la cosa al servizio clienti della casa madre. In ogni caso, un prodotto uscito dall'officina dev'essere funzionante correttamente. Suppongo che non lo abbiano collaudato correttamente.
                                                            Ha verificato che la miscela che lei mette aderisca alle richieste del produttore? Ha la giusta percentuale di olio? Se prova ad usare la funzione cerca, scoprirà che su questo forum sono già stati trattati problemi simili. Comunque, avendo parlato di assistenza, mi pare di capire che il decespugliatore sia nuovo, pertanto le consiglio, prima di rimetterci le mani, di andare all'officina del rivenditore e chiedere la messa a punto. Contestualmente minacci che se non risolvono il problema, avvertirà il supporto clienti della ditta https://www.active-srl.com/it/contatti
                                                            Le metto un paio di link, in ogni caso, se il prodotto è in garanzia, non lo manometta, altrimenti perderà i diritti di riparazione gratuita.

                                                            http://www.forum-macchine.it/showpos...9&postcount=49
                                                            http://www.forum-macchine.it/risulta...%20si%20spegne

                                                            Commenta


                                                            • Originalmente inviato da _principiante_ Visualizza messaggio
                                                              Ironia della sorte. Durante una pulizia di routine dopo alcune settimane, mi sono reso conto che anche il mio hitachi CG33EJ SLbagna il filtro benzina. Provo a darci un'occhiata.
                                                              Per la cronaca, ho chiesto all'officina e mi hanno detto che serve ad aumentare l'efficienza del filtro stesso permettendogli di catturare meglio la polvere.

                                                              Commenta

                                                              Annunci usato

                                                              Collapse

                                                              Caricamento...
                                                              X