MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Circuiti Idraulici

Collapse
Questo è un argomento evidenziato.
X
X
 
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • #91
    Originalmente inviato da sarda liebherr Visualizza messaggio
    Ciao itachiman sono sarda liebherr autorizato assistenza e vendita ti rispondo in riguardo ai due Cat 301.6 e.8 motano come olio idraulico il 15w 40 minerale semplicemente olio motore magari ti sembra diverso perche monta un additivo rosso per distinguerlo dal olio motore in causa di rottura di qualche tubo ,se puoi versali subito perche sono aborti di mini nell'impresa di famiglia da sempre cat dal1968 siamo rimasti molto delusi li abbiamo ignorati e anno aquistato yammar perche il Cat surriscaldano anche facendo delle modifiche.
    Magari faiemick è soddisfatto dei suoi mini se ne ha acquistati due...........

    Commenta


    • #92
      Originalmente inviato da sarda liebherr Visualizza messaggio
      Ciao itachiman sono sarda liebherr autorizato assistenza e vendita ti rispondo in riguardo ai due Cat 301.6 e.8 motano come olio idraulico il 15w 40 minerale semplicemente olio motore magari ti sembra diverso perche monta un additivo rosso per distinguerlo dal olio motore in causa di rottura di qualche tubo ,se puoi versali subito perche sono aborti di mini nell'impresa di famiglia da sempre cat dal1968 siamo rimasti molto delusi li abbiamo ignorati e anno aquistato yammar perche il Cat surriscaldano anche facendo delle modifiche.
      Ciao, ho dei mini Cat anch' io, innanzitutto di serie, e sicuramente in Italia, usano il 10w, le altre gradazioni sono subordinate alla temperatura esterna della zona in cui si lavora.......per il colore è proprio così.
      Ad ogni buon conto, nonostante usiamo i mini e midi CAT e probabilmente non ne siamo estremamente entusiasti, mah e dico mah e ancora mah da qui a dire che sono degli aborti ce ne vuole! Non saranno al primo posto però......
      Poi un'altra cosa, sul fatto che surriscaldano vorrei dire che ne ho viste di peggio.... alcuni mini, senza fare nome, dovevano lavorare con il cofano motore alzato... e le soluzioni lì non c'erano! L'unico Cat che mi ha riscaldato un pò è stato il 302.5, tuttavia, aprendo le altre feritoie laterali (nello spigolo) già predisposte al taglio e tenendo ben puliti i radiatori, i problemi sono stati risolti. Poi in casi estremi qualche collega con la fissa del calore ha anche sostituito la puleggia della ventola.
      Se proprio devo trovargli un difetto è la maledetta allocazione della marmitta che per sostituirla si deve tribolare non poco.
      [url]www.mariglianosrl.com[/url]

      Commenta


      • #93
        pompa idraulica per imer 918 usata



        ciao a tutti voi ,come sempre un forum interessantissimo ,vi chiedo aiuto nel reperire una pompa idraulica per un imer asso 918
        che vorrei riparare un grazie a tutti vooooi

        la mia e-mail ischia@libero.it

        Commenta


        • #94
          ragazzi salve a tutti,io avrei un bel problema riguardo una pompa alzacabina per iveco eurocargo.tempo fa' si e' rotta la pompa e l'abbiamo sostituita con la stessa originale iveco,pero questa non funziona,cioe' montata correttamente sollevala cabina di 10 cm e si ferma.girando il pomellino in fase di discesa scende quei pochi centimetri che erano saliti,pero mettendo il pomellino in fase di discesa e invertendo i tubi la cabina alza tranquillamente fino al massimo,solo che non scende.per farla scendere bisogna mettere i tubi di nuovo in modo corretto.ora abbiamo notato che staccando ambedue i tubi e mettendo il pomellino in fase di alzata l'olio fuoriesce da tutte e 2 i raccordi,e se tappo il raccordo del ritorno la pompa si blocca.se invece metto il pomellino in fase di discesa l'olio fuoriesce soltanto da un lato.ora mi hanno detto che mettendo il pomellino in fase di alzata l'olio esce soltanto da un lato,l'altro raccordo sarebb il ritorno.girando il pomellino in fase di discesa si dovrebbero invertire le particioe' il raccordo che fuoriusciva olio diventa ritorno,e' il ritorno diventa mandata.
          vi prego aiutatemi abbiamo cambiato 3 pompe con il codice 500316981 tutte difettose.E POSSIBILE.
          CIAO A TUTTI RAGAZZI.

          Commenta


          • #95
            cittadino70 ti consiglio e ti dico per certezza che hai fatto bene ad aprire le feritoie allato ma ti dico anche che con mini cat devi sempre lavorare al massimo dei giri perche a mezza accelerazione al 75 % scaldano

            Commenta


            • #96
              ciao
              di solito scrivo sul forum agricolo, però ho un dubbio...
              Sulle pompe a ingranaggi usate di solito per pomapre l'olio nel sollevatore o attacchi rapidi dei trattori, cosa significa gruppo 1,2 ,3 ecc?
              ho provato a guardare un pò in giro ma non ho trovato niente

              Commenta


              • #97
                ho un problema: come faccio a togliere l'aria dai pistoni? mi stanno tirando matto.
                Grazie in anticipo a chi riesce ad aiutarmi

                Commenta


                • #98
                  Originalmente inviato da b.marco Visualizza messaggio
                  ho un problema: come faccio a togliere l'aria dai pistoni? mi stanno tirando matto.
                  Grazie in anticipo a chi riesce ad aiutarmi
                  che pistoni e di che impianto devi spurgare?

                  Commenta


                  • #99
                    ma sinceramente non so' come spiegarti che pistoni sono a parte che dirti che sono quelli del braccio del mio ragnetto crs minicorbo
                    ti descrivo a grandi linee l'impianto: dalla pompa il tubo va ai distributori e da li due tubi diretti al pistone uno sopra e uno sotto, quindi, probabilmente mi sbaglio ma l'olio che c'e' tra il distributore e il pistone e' sempre quello

                    Commenta


                    • Originalmente inviato da b.marco Visualizza messaggio
                      ma sinceramente non so' come spiegarti che pistoni sono a parte che dirti che sono quelli del braccio del mio ragnetto crs minicorbo
                      ti descrivo a grandi linee l'impianto: dalla pompa il tubo va ai distributori e da li due tubi diretti al pistone uno sopra e uno sotto, quindi, probabilmente mi sbaglio ma l'olio che c'e' tra il distributore e il pistone e' sempre quello
                      Un martinetto a doppio effetto alimentato direttamente da un distributore si "spurga" alla prima corsa nei due sensi, l'olio che c'è tra distributore e pistone cambia tutte le volte che lo azioni, ti sei dimenticato nella descrizione che dal distributore deve partire un'altro tubo che va al serbatoio o ad alimentare un'altro distributore.

                      Commenta


                      • e' vero mi sono dimenticato il ritorno, ma allora come si spiega che a volte il pistone ha dentro aria, come faccio a evitare che accada

                        Commenta


                        • Come fai a sapere se il pistone contiene aria? Comunque l'unico modo per avere aria nei pistoni (se non scolleghi i tubi) è dato dal basso livello d'olio nel serbatoio (la pompa aspira aria e si deteriora in poco tempo) o da un malfunzionamento della pompa stessa.

                          Commenta


                          • l'aria nel pistone c'e' perche' quando alzo la benna e il braccio penzola lo riesco a muovere con le mani senza problemi, e quando lo uso per alcuni secondi rimane fermo poi comincia a muoversi, l'olio nel serbatoio c'e' ne in abbondanza, quindi non so' proprio cosa patrebbe essere la causa

                            Commenta


                            • Se hai un aspirazione d'aria la noti subito dalla schiuma che si forma nel serbatoio dovuta appunto all'emulsione di olio con aria e dalla rumorosità dell'impianto idraulico.......mentre il discorso cambia se i pistoni fanno il vuoto,cioè: durante il movimento del braccio in discesa il peso del braccio trascina il pistone ad una velocità superiore a quella della mandata di olio,si crea cosi una depressione che sarà compensata quando l'olio riuscirà a riempire la camera del pistone.....in questo caso ti accorgi che il braccio in determinate manovre non sta fermo oppure scatta indietro
                              Luca C.

                              Commenta


                              • esatto sembrerebbe di piu' che faccia il vuoto e che soluzione posso adottare???

                                Commenta


                                • Originalmente inviato da b.marco Visualizza messaggio
                                  esatto sembrerebbe di piu' che faccia il vuoto e che soluzione posso adottare???
                                  strozzare l'uscita a caduta.
                                  Meglio farlo con uno strozzatore regolabile apposito.
                                  Ognuno è ciò che è,non ciò che finge di essere....

                                  Commenta


                                  • quindi dovrei montare due strozzatori, uno in entrata e uno in uscita visto che lo fa in tutti e due i sensi ?
                                    Il fatto che ho cambiato le guarnizioni di recente puo' essere una causa visto che prima non lo faceva. per quello che io penso all'aria

                                    Commenta


                                    • Ma il problema c'e sempre stato?
                                      Quali movimenti ti fanno il vuoto? e quando?
                                      Hai notato che la macchina sia diventata piu lenta o con meno forza ?


                                      I casi possono essere:.
                                      1-non arriva sufficente olio dalla pompa
                                      2-il movimento deve esser rallentato con un'apposita valvola di strozzatura anche se solitamente nel distributore dovrebbero esserci apposite valvole di riempimento per evitare cioè ma non conosco l'impianto idraulico e non ti sò dire altro

                                      Ciao
                                      Luca C.

                                      Commenta


                                      • no il probblema non lo fa sempre, lo fa dopo un po' che lo uso e me ne accorgo quando vado in dietro perche' alzo le zampe davanti inizio a spingere e poi di colpo va all'indietro, e per adesso lo fa solo il pistone che muove la meta' del braccio

                                        Commenta


                                        • Originalmente inviato da b.marco Visualizza messaggio
                                          quindi dovrei montare due strozzatori, uno in entrata e uno in uscita visto che lo fa in tutti e due i sensi ?
                                          Il fatto che ho cambiato le guarnizioni di recente puo' essere una causa visto che prima non lo faceva. per quello che io penso all'aria
                                          no,ne basta uno sull'uscita per inerzia.
                                          Non avrai montato le guarnizioni in modo sbagliato?
                                          magari ti fanno tenuta in un senso solo.
                                          Ognuno è ciò che è,non ciò che finge di essere....

                                          Commenta


                                          • se cosi fosse lo dovrebbe fare sempre e non solo ogni tanto,

                                            Commenta


                                            • Originalmente inviato da b.marco Visualizza messaggio
                                              se cosi fosse lo dovrebbe fare sempre e non solo ogni tanto,
                                              Magari quando l'olio si scalda un pò.............
                                              Ognuno è ciò che è,non ciò che finge di essere....

                                              Commenta


                                              • Originalmente inviato da b.marco Visualizza messaggio
                                                no il probblema non lo fa sempre, lo fa dopo un po' che lo uso e me ne accorgo quando vado in dietro perche' alzo le zampe davanti inizio a spingere e poi di colpo va all'indietro, e per adesso lo fa solo il pistone che muove la meta' del braccio
                                                Le tenute che hai sostituito erano sbriciolate? o le hai cambiate solo per una perdita esterna?
                                                C'è qualche valvola di sicurezza sul lato stelo del pistone?
                                                Hai dato un occhiata internamente alla canna del pistone?
                                                Hai notato se il secondo braccio cala quando non fai movimenti?
                                                Se le tenute vecchie erano rotte potrebbe esserci qualche frammento sulle valvole del distributore
                                                Luca C.

                                                Commenta


                                                • Anch'io per iniziare proverei a mettere il braccio in modo da far lavorare il pistone prima in un senso e poi nell'altro prestando attenzione se cala per controllare se trafila qualche tenuta, essendo sorto il problema dopo la sost. dei pacchi può essere che uno sia montato male o difettoso.

                                                  Commenta


                                                  • le tenute le ho cambiate tutte perche' dal paraolio ne trafilava un po'. di valvole di sicurezza non c'e' ne sono e per quanto riguarda la prova del vedere se cala quando non faccio i movimenti non ho mai provato,sara' una prova che faro' appena rimonto il rotore della ralla perche' domani lo porto a cambiare delle guarnizioni.

                                                    Commenta


                                                    • richiesta di manuali del riparatore

                                                      qualche giorno fa avevo fatto richiesta se qualcuno aveva il manuale di riparazione del t5040 poiche devo cablare la frizione centrale ma non riesco a farlo perchè privo di manuale del riparatore se c'è qualcuno che ne e in possesso e me ne vuole fornire 1 copia gli sarò grato

                                                      Commenta


                                                      • Aiuto possiedo un 605 om con ruspa con una piccola pompa idraulica e la vascetta olio collegata a parte di fianco al sedile.
                                                        Ultimamente la rupsa si alza sempre più lenta e devo tenerlo alto di giri per alzarsi, il meccanico mi consiglia di togliere l'olio che non e buono , io uso 46 API.
                                                        e di mettere il ROlooil stelvio HD 40 che iolo uso per il motore visto che mi trovo a casa il fusto da 200lt ,secondo voi e consigliato usare queto tipo di olio per l'impianto idraulico. di norma che tipo di olio dovrei inserire per avere un corretto funzionamento

                                                        Commenta


                                                        • Se l'olio si trova nel circuito da parecchi anni non sarebbe male cambiarlo. Soprattutto considera di pulire per bene il filtro in aspirazione che sicuramente c'è e che trovarai tappato dallo sporco. Se con olio nuovo, 46 o lo Stelvio che ti hanno consigliato, la macchina è ancora lenta, probabilmente possono essere la valvola di massima o la pompa idraulica che si sono usurate.

                                                          Commenta


                                                          • Ciao Peppo ho letto la tua tua spiegazione su circ aperti/chiusi ed ho visto che sei molto preparato in materia.
                                                            Io possiedo un vecchio trattore same 450v con impianto oleodinamico del sollevatore esterno ovvero:
                                                            una pompa portata in rotazione da una cinghia collegata alla puleggia dell'albero motore, un tubo di mandata e uno di ritorno, un distributore ad una leva che comanda il sollevatore ed un serbatoio dell'olio idraulico sotto il sedile della capacità di 1,5 - 2 lt.
                                                            Premetto che la pompa è vecchia ed inizia ad avere problemi ed il distributore spande un pò, quindi avrei intenzione di mettere mano all'impainto.
                                                            Dovendo sostituire nell'impanto la pompa ed il distributore con uno a tre leve (ovvero una per il sollevatore e due per gestire altri due attacchi), volevo chiederti come si fa a determinare la portata che deve avere la nuova pompa per il servizio richiesto e la capacità che deve avere il sebatoio dell'olio idraulico?
                                                            Qualcuno mi ha detto che basterebbe un serbatoio che contenga circa 5 lt. è vero?
                                                            Non ho necessità di sollevare cassoni di carro dove occorre parecchio olio ma solamente trincia per pulizia bordi ecc., tutte attrezzature che non richiedono grosse quantità d'olio.
                                                            Attendo preziosi consigli grazie per la collaborazione a presto. Ciao.
                                                            Same 450V
                                                            Same 450V

                                                            Commenta


                                                            • Salve a tutti, ho un problema con un FH 330.3, la temperatura dell'olio idraulico è troppo elevata e di conzeguenza brucia e rompe varie OR del distributore, premetto che già ho provato ad abolire la valvola termostatica ma non ho avuto il risultato sperato. Attualmente uso un olio Total 46 biodegradabile ma penso che l'elevata temperatura abbia rovinato la viscosità , vorrei cambiare l'olio con un API CIS 46: risolverò il problema?

                                                              Commenta

                                                              Caricamento...
                                                              X