MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Circuiti Idraulici

Collapse
Questo è un argomento evidenziato.
X
X
 
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • prima questo escavatore aveva l'impianto martello nel joystik poi il vecchio proprietario l'ho ha tolto mettendo il pedale ora io voglio metterlo dinuovo nel joystik...

    Commenta


    • Originalmente inviato da salvo-98 Visualizza messaggio
      prima questo escavatore aveva l'impianto martello nel joystik poi il vecchio proprietario l'ho ha tolto mettendo il pedale ora io voglio metterlo dinuovo nel joystik...
      vale quanto detto in precedenza,qualsiasi modifica deve essere fatta da chi la sa fare e poi certificare.
      Ognuno è ciò che è,non ciò che finge di essere....

      Commenta


      • Buona sera Salvo 98, è semplicissimo:chiami un artigiano che si occupa di costruzioni meccaniche(saldatore tornitore ecc.ecc.) che ha a che vedere con macchine operatrici e deve ripristinare il vecchio sistema con l elettrovalvola praticamente una riparazione

        Commenta


        • ok grazie dei consigli..

          Commenta


          • salve a tutti, vorrei sostituire l'olio idraulico in una vecchia pala MF244, qualcuno sa dirmi da dove cominciare e che tipo di olio devo usare? quello che c'è ora è molto scuro e invece mi risulta che l'olio idraulico è chiaro...inoltre vorrei isolare 1/2 pompa (TUROLLA) perchè uso solo la pala e dietro non ho utilizzatori quindi è inutile mandarci l'olio...è possibile?

            Commenta


            • salve a tutti mi chiamo gioacchino e sono nuovo in questo forum fino ad oggi mi sono limitato ad ascoltare i vostri discorsi ma ora penso sia bene farne parte
              vorrei fare una domanda in merito ad una idroguida montata su un goldoni la quale perde olio e dovrei cambiare l'anello di tenuta ma non so come mettere in fase l'alberino forse qualcuno di voi può aiutarmi' grazie.

              Commenta


              • Da qualche parte c'è già una spiegazione ma, ad ogni modo la procedura è questa:
                l'alberino ha la cava per inserirsi sul perno superiore, questa cava deve rimanere all'interno delle cave dei lobi della pompa dosatrice che è la parte più basse dell'idroguida.

                questo è il link:
                http://www.forum-macchine.it/showthr...ight=idroguida

                Qui trovi il disegno

                Commenta


                • Collegamento Trincia idraulica

                  Scusate mi sono iscritto al forum dopo aver letto alcuni post molto interessanti e vorrei sottoporvi un problema che acui non ho trovato risposta in rete....
                  Ho acquistato una trincia da braccio di quelle da attaccare al trattore, vorrei adattarla al mio escavatore 65q.
                  Per quanto riguarda meccanica tutto ok ho già creato i supporti e il meccanismo per farla inclinare.
                  Il mio dubbio sorge nel collegamento ai tubi dell'olio vi allego la foto sperando ci sia un guru che possa aiutarmi io ho 6 attacchi per l'olio ovviamente i due grossi saranno mandata e ritorno ma gli altri?a cosa servono e come vanno collegati secondo voi?

                  Immagine 1


                  Immagine 2

                  Immagine 3

                  Commenta


                  • uno sicuramente è il drenaggio che deve andare libero a serbatoio.

                    Avendo la targhetta del motore il consiglio è quello di andare nel sito rexroth e digitando il tipo motore A2F..... troverai sicuramente come collegarlo.
                    Attached Files

                    Commenta


                    • Originalmente inviato da Peppo Visualizza messaggio
                      uno sicuramente è il drenaggio che deve andare libero a serbatoio.

                      Avendo la targhetta del motore il consiglio è quello di andare nel sito rexroth e digitando il tipo motore A2F..... troverai sicuramente come collegarlo.
                      Grazie della risposta !!!!Da quel che vedo sui manuali mi sembra siano drenaggi come dici tu?!Ma i due piccoli vicino mandata e ritorno?
                      Non li trovo da nessuna parte che siano sotto valvola di sicurezza e nel caso di un blocco della trinacia loro sfogano direttamente li? che ne pensate?

                      Commenta


                      • Originalmente inviato da gigaz Visualizza messaggio
                        ...Ma i due piccoli vicino mandata e ritorno?...
                        Potrebbe trattarsi sia di una valvola antishock che di una valvola di pilotaggio o simile.
                        Controlla sulla stessa ci deve essere una sigla con il nome del costruttore, tramite questa sigla si può risalire al componente ed individuare la sua funzione.
                        Marco B

                        Commenta


                        • ok verifico questo weekend per ora grazie vi manterró comunque aggiornati sul progetto

                          Commenta


                          • Buonasera o notte a tutti..
                            Devo collegare un accessorio alla moto carriola idraulica hinowa hp850, il problema e che questo probabilmente in origine era stato prodotto accoppiato a un altro modello, forse diesel, comunque ha l'attacco della mandata di tipo rapido che non innesta sulla moto carriola, mentre lo scarico a serbatoi va perfetto.
                            Dovrò sostituire questo attacco femmina con quello adeguato che cercherò di farmi dire dalla hinowa stessa.
                            Più che altro pensavi di farmi fare direttamente il tubo che va dalla mandata al distributore per sostituirlo direttamente, e qui casca l'asino... Cioè io...
                            Se smonto il tubo attuale devo aspettarmi una fuoriuscita di olio, questa potrà essere molto copiosa?
                            E successivamente alla sostituzione con quello nuovo, essendo ovviamente pieno d'aria, dovrò fare degli spurghi?

                            Grazie fin d'ora per l'attenzione..

                            Commenta


                            • buonasera a tutti,
                              mi sono letto alcune discussioni in merito agli spurghi, da quanto ho capito non occorre fare nulla.
                              quindi scollegando il tubo dal distibutore mettendo velocemente un tappo, e successivamente rimontando il tubo nuovo basterà collegare tutto l'impianto e dare olio sulla mandata che automaticamente passando per il corpo del distibutore(non toccando nessun comando) dopo qualche minuto l'impianto sarà automaticamente spurgato.
                              al limite dovrò reintegrare l'olio che era presente nel tubo, che comunque non sarà molto.
                              è corretto?

                              grazie

                              Commenta


                              • vi aggiorno sulla vicenda...
                                sottoponendo la questione all'assistenza hinowa (sede) ho ricevuto risposta... tra l'altro devo dire molto cortesi e disponibili!!
                                per quanto riguarda la posizione dell'attacco mi hanno suggerito di ruotarlo semplicemente tenendo il tubo con le pinze... fatto!!
                                resta il problema del raccordo che non aggancia...
                                sulla macchina c'è un maschio marca stucchi firg14 bsp, sull'escavatore invece femmina marca faster ffi14...
                                leggendo le specifiche di entrambi sono riportati dei dati di intercambiabilità "mondiali" cioè ISO 16028 e HTMA...
                                a questo punto non capisco... sono effettivamente accoppiabili anche se di diversa marca?
                                inserendo la femmina si avverte uno sforzo, sembrerebbe entrare per 1 millimetro circa ma anche spingendo forte non innesta.
                                è possibile che dato che il maschio è praticamente montato sul distributore e che lo stesso sia in posizione chiusa, non innesti a causa della pressione?
                                è una cosa a cui sto pensando ora e non posso verificare fino a domattina..

                                vi farò sapere...

                                Era proprio così!
                                Azionando il distributore dell'attacco rapido si è innestato subito..
                                Probabilmente era in pressione..
                                Quindi questi attacchi sono compatibili anche di diverse marche..
                                Per molti di voi probabilmente è una cosa risaputa, ma lo scrivo per chi come me si trovasse con lo stesso dubbio
                                Adesso cambierò olio e filtro, spero di non avere altri problemi..
                                Ultima modifica di Motivo: Unito messaggi

                                Commenta


                                • Originalmente inviato da beeptac Visualizza messaggio
                                  Era proprio così!
                                  Azionando il distributore dell'attacco rapido si è innestato subito..
                                  Probabilmente era in pressione..
                                  Quindi questi attacchi sono compatibili anche di diverse marche..
                                  ..
                                  Se una delle due parti è in pressione non "cede" e non consente l'attacco.
                                  Solo quelli con chiusura a vite consentono l'accoppiamento in pressione.
                                  Ci sono compatibili anche se di marca diversa,ma mi sono capitati attacchi "apparentemente" uguali,che si agganciavano regolarmente,ma non aprivano il flusso.
                                  Ognuno è ciò che è,non ciò che finge di essere....

                                  Commenta


                                  • Spero non sia il mio caso mefito, non ho provato a motore acceso perché non voglio inquinare l'olio dell'accessorio..
                                    Ho difficoltà a trovare il filtro, spero di provarlo presto

                                    Commenta


                                    • complimenti.......semplice intuitivo,spettacolo.Ci vorrebbero 1000 di PEPPO
                                      Originalmente inviato da Peppo Visualizza messaggio
                                      Il centro chiuso e il centro aperto sono usati da tutti. La cosa più interessante è sapere come funzionano.
                                      Il centro aperto è caraterizzato dall'avere un flusso di olio che circola in continuazione attraverso i distributori (linea neutrale) e va a scarico al serbatoio. Le macchine che hanno questo impianto sono dotate generalmente di pompa ad ingranaggi. La sensibilità dell'impianto durante il lavoro è buona, ma la pompa ad ingranaggi fornirà più flusso all'aumentare del regime motore, questo comporta un maggior assorbimento di potenza durante il lavoro.
                                      Il centro chiuso non ha una galleria neutrale ed è caratterizzato dall'avere una pompa a pistoni a portata variabile con liena load sensing. La pompa una volta raggiunta la pressurizzazione impianto (circa 25-27 bar) porta il piatto al minimo fornendo il minimo flusso necessario per compensare i trafilamenti, mantenere così il distributore pressurizzato e mantenere il raffreddamento (circa 10 l/min).
                                      Quando si seleziona un servizio il carico che si genera attraverso la linea load sensing attiva la pompa che manderà olio al servizio richiesto. La pompa a pistoni continua ad adeguare la mandata in funzione della pressione (più pressione meno mandata) per cui il carico di potenza che grava sul motore è sempre costante.
                                      Spero di aver chiarito le differenze tra i due circuiti senza usare paroloni.
                                      Ciao
                                      Peppo

                                      Commenta


                                      • Grazie.......................troppo buono!

                                        Commenta


                                        • 312 B l

                                          Buona sera qualcuno mi sa dire come alzare il flusso su un cat 312 b l sul computer di bordo ?
                                          ne ho bisogno perché è la prima volta che ci mondo un martello e nn ha abbastaza potenza d olio per funzionare , batte lento ...
                                          Grazie...

                                          Commenta


                                          • Originalmente inviato da nolmi Visualizza messaggio
                                            Buona sera qualcuno mi sa dire come alzare il flusso su un cat 312 b l sul computer di bordo ?
                                            ne ho bisogno perché è la prima volta che ci mondo un martello e nn ha abbastaza potenza d olio per funzionare , batte lento ...
                                            Grazie...
                                            non hai il manuale ?
                                            Non puoi chiedere all'assistenza,almeno loro sanno con chi stanno parlando e si prende la responsabilità di modificare regolazioni.
                                            Ognuno è ciò che è,non ciò che finge di essere....

                                            Commenta


                                            • la pala della MF244

                                              Salve a tutti, chi mi aiuta a capere cosa fare su una MF 244 che fa alzare la pala solo di 1 metro e pure molto lentamente...e al rilascio crolla a terra?
                                              Cambiato olio idraulico e filtro (adattato un filtro caterpillar il suo introvabile) lo scorso anno, ha lavorato abbastanza bene poi dopo una sosta di 6 mesi ora non funziona più adovere, tolto filtro ma uguale ..ho accelerato al massimo e provato a sollevare ed è uscito l'olio dallo sfiato sopra al serbatoio olio idraulico...che ho combinato?

                                              Commenta


                                              • scusate se mi intrometto, e se non sono nella sezione giusta.
                                                volevo evidenziare un fatto strano che e successo stamane in azienda, assemblando un trattore dopo aver fatto la sostituzione frizione. aver collegato le tubazioni dell'idraulico che fungono per il funzionamento della benna, e aggiunto olio idraulico nel cambio che dall'astina livello risultava mancare , raggiunto il livello non so se piu' o meno .
                                                pronti per fare il collaudo, immediatamente all'avviamento del motore si ode uno scoppio , risultato non ci crederete pompa idraulica crepata!!!
                                                secondo voi quale sarebbe la causa della rottura(crepatura) della pompa idraulica?
                                                ìl sospetto piu' plausibile potrebbe essere che la pompa sia stata lesionata in precedenza avendo subito qualche urto ? oppure puo' influire la rottura della pompa nell' aver invertito le posizioni tubazioni idrauliche che azionano la benna?

                                                Commenta


                                                • Originalmente inviato da sbruffone Visualizza messaggio
                                                  pronti per fare il collaudo, immediatamente all'avviamento del motore si ode uno scoppio , risultato non ci crederete pompa idraulica crepata!!!
                                                  secondo voi quale sarebbe la causa della rottura(crepatura) della pompa idraulica?
                                                  ìl sospetto piu' plausibile potrebbe essere che la pompa sia stata lesionata in precedenza avendo subito qualche urto ? oppure puo' influire la rottura della pompa nell' aver invertito le posizioni tubazioni idrauliche che azionano la benna?
                                                  Possibilissimo,se hai collegato una tubazione chiusa e senza valvola limitatrice.
                                                  Ognuno è ciò che è,non ciò che finge di essere....

                                                  Commenta


                                                  • Originalmente inviato da mefito Visualizza messaggio
                                                    Possibilissimo,se hai collegato una tubazione chiusa e senza valvola limitatrice.
                                                    ciao mefito .quindi possibilissimo secondo te che la rottura sia stata provocata dall'inversione delle tubazioni se una di queste risultava chiusa? ma scusa l'ignoranza chiusa in che senso se entrambi le tubazioni servono per far funzionare la benna?
                                                    e perché provocare proprio la rottura della pompa idraulica, e non in primis quella della tubazione?

                                                    Commenta


                                                    • Originalmente inviato da sbruffone Visualizza messaggio
                                                      ciao mefito .quindi possibilissimo secondo te che la rottura sia stata provocata dall'inversione delle tubazioni se una di queste risultava chiusa? ma scusa l'ignoranza chiusa in che senso se entrambi le tubazioni servono per far funzionare la benna?
                                                      e perché provocare proprio la rottura della pompa idraulica, e non in primis quella della tubazione?
                                                      La mandata pompa deve andare al distributore,non direttamente alla benna.
                                                      Il distributore se non è azionato manda l'olio in scarico,quindi tubo dimandata,tubo di scarico e i tubi che dal distributore vanno alle utenze.
                                                      Si rompe sempre l'anello più debole.
                                                      Ognuno è ciò che è,non ciò che finge di essere....

                                                      Commenta


                                                      • scusa di nuovo per la mia ignoranza in materia. come si spiega che prima del fattaccio il trattore e stato avviato e non e successo niente , e solo dopo aver aggiunto olio nel cambio si e verificata la rottura!? non c'entra niente aver messo olio in eccesso?

                                                        Commenta


                                                        • Originalmente inviato da sbruffone Visualizza messaggio
                                                          scusa di nuovo per la mia ignoranza in materia. come si spiega che prima del fattaccio il trattore e stato avviato e non e successo niente , e solo dopo aver aggiunto olio nel cambio si e verificata la rottura!? non c'entra niente aver messo olio in eccesso?
                                                          Tutto è possibile,magari ala prima accensione la pompa non si è adescata,considera che non sappiamo nulla di preciso sulla reale situazione,si possono solo fare ipotesi generiche.
                                                          Ognuno è ciò che è,non ciò che finge di essere....

                                                          Commenta


                                                          • quindi anche un eccesso di olio nel cambio non e un ipotesi da scartare?

                                                            Commenta


                                                            • Originalmente inviato da sbruffone Visualizza messaggio
                                                              quindi anche un eccesso di olio nel cambio non e un ipotesi da scartare?
                                                              Questo è da escludere,ti consiglierei di chiedere assistenza a persona in loco con un minimo di esperienza,per una supervisione.
                                                              Oppure metti delle foto che possano dettagliare l'impianto.
                                                              Ognuno è ciò che è,non ciò che finge di essere....

                                                              Commenta

                                                              Caricamento...
                                                              X