MMT Forum Macchine

Annuncio

Collapse
No announcement yet.

Circuiti Idraulici

Collapse
Questo è un argomento evidenziato.
X
X
 
  • Filtro
  • Data
  • Visualizza
Cancella tutto
new posts

  • Ecco le foto,spero possiate darmi qualche consiglio utile per poter utilizzare la benna!!!
    Ho allegato i file.
    Grazie a tutti!!!!
    Attached Files

    Commenta


    • Stento a credere che l'impianto sia stato fatto da un officina specializzata......
      Devi farmi altre foto di quel deviatore (leggi anche cosa c'è scritto sulla targhetta),non risco a capire cos'è,ma escluderei che sia un valvola prioritaria,sembra piu un deviatore......Si comanda meccanicamente tramite una leva? ha un registro da poter regolare la quanntità d'olio in uscita?
      Cosa succede quando mandi olio alla fresa? gli altri movimenti rallentano o non vanno quasi per niente?
      La strozzatura da mezzo pollice in uscita pompa è assolutamente da togliere,crea un innalzamento di pressione,riduce l passaggio d'olio,scalda l'olio e a guardarla bene sembra che sia stata saldata con uno sputo .....veramente obbrobrioso
      Luca C.

      Commenta


      • E' una delle più grandi schifezze che io abbia mai visto in vita mia.....
        ... a parte la strozzatura notata da Luca che fa gridare VENDETTA contro chi l'ha eseguita... ma qui siamo proprio all' UFFICIO COMPLICAZIONE AFFARI SEMPLICI.

        mamma mia.... scusate se sono drastico ma secondo me è tutto da rifare.


        ... grande anche l'idea di ritornare a serbatoio senza passare per il filtro e nemmeno per il radiatore!

        Commenta


        • Ti garantisco che è stato realizzato da una officina che ripara e noleggia scavatori,se volete vi fornisco nome e cognome,vi posso dire che io abito in provincia di Bologna zona Rioveggio.Il deviatore è comandato dal pedale ed è solo un deviatore doppio effetto,c'è un registro dell'olio in uscita,gli altri movimenti o non vanno o vanno pianissimo,rallentando anche i giri della fresa.
          Grazie.
          A quanto pare ho preso una bella..............

          Commenta


          • Originalmente inviato da matteo22102009 Visualizza messaggio
            A quanto pare ho preso una bella..............
            Se hai già pagato,si!......diversamente puoi recriminare il mancato funzionamento della trincia e l'eventuale modifica dell'impianto,ma non sò fino a che punto convenga riportare la macchina nella stessa officina dove hanno dato vita a quella specie di "impianto",la domanda sorge spontanea:Saranno capaci di fare peggio??....
            In ogni caso cosiglio di togliere l'impianto che ti hanno montato,onde evitare altri danni alla macchina.....
            Luca C.

            Commenta


            • Originalmente inviato da matteo22102009 Visualizza messaggio
              Il deviatore è comandato dal pedale ed è solo un deviatore doppio effetto,c'è un registro dell'olio in uscita,gli altri movimenti o non vanno o vanno pianissimo,rallentando anche i giri della fresa.
              Il deviatore intercetta l'olio trà la pompa ed i servizi, nel momento in cui viene azionato la portata non è sufficiente e tutti i movimenti sono rallentati per mancanza di olio.
              Quello che non capisco è a cosa servono il regolatore di portata e l'altro componenete applicati sulla trincia.
              Per una applicazione del genere, bisognerebbe montare una pompa con maggiore portata, passi per un impianto martello, ma una trincia và usata in costante movimento con l'intera macchina. Resta il fatto poi che la trincia non giri regolarmente.
              Se possibile indica il tipo di deviatore ( schema ) e allega una foto della pompa un pò più in dettaglio.
              Ultima modifica di Motivo: Aggiunta
              Marco B

              Commenta


              • Faccio la foto alla pompa e al deviatore in modo da poter darvi maggiori indicazioni,ho la brutta abitudine di pagare subito le cose,potreste dirmi in che modo dovrebbe essere fatto l'impianto,non sarebbe possibile semplicemente aggiungere un cassetto al distributore già esistente nello scavatore? è possibile che di fabbrica non ce ne sia uno già disponibile come mi dicono?
                Grazie!!!!

                Commenta


                • mio nonno (classe 1894) che faceva con dignità il mestiere del bovaro aveva più cognizioni di idraulica di coloro i quali hanno eseguito quell'impianto.

                  l'eccedenza di flusso e pressione sottratti al distributore principale vengono mandati in scarico da quello che tu chiami deviatore prima, e dalla valvola regolatrice poi (quella posta sulla trincia).

                  facendo impianti del genere si penalizza qualsiasi tipo di macchina.... figuriamoci un mini che è tutto calibrato al millesimo.

                  ... poi anche la sistemazione fa schifo....

                  Commenta


                  • Io sono un imprenditore agricolo,o meglio contadino fieno,grano,olive,mucche ecc.... Se non riesco a far funzionare il tutto anche con le vostre informazioni preziose,smonto il tutto e da contadino scelgo la strada che conosco e che posso affrontare:faccio un impianto esterno con un piccolo motore diesel che aziona una pompa da 40 l/h a 150 bar e con quella aziono il trincia. Spero peò mi diate le dritte per risolvere il guaio anche perchè ho speso 3500 euro e perchè la mia applicazione necessiterebbe di una applicazione esterna alla sagoma dello scavatore.
                    Allego foto di quello che io chiamo deviatore.
                    Attached Files

                    Commenta


                    • Purtroppo dalla targhetta non si legge nulla ,ma penso che sia un distributore con un solo elemento a doppio effetto, con una mandata chiusa con un tappo e l'altra ad alimentare la fresa, la piastra d'ingresso è dotata di valvola di massima ed è alimentata direttamente dalla pompa,mentre lo scarico va ad alimentare il distributore originale....sicuramente è un distributore a centro aperto, ma non un distributore con Ls (come dovrebbe avere per l'impianto idraulico in questione),per questo non funziona niente.....rimango dell'idea che questo impianto vada sradicato dalla macchina il piu presto possibile.......
                      l'impianto che ha descritto Riccardo è una valida alternativa,solitamente per i mini ci si accontenta e si riesce a fresare,se non hai l'impianto martello si potrebbe provare a deviare la mandata di un movimento del braccio che non utilizzi durante la fresatura, tipo il deportè.........non conosco l'impianto idraulico,senza schema non saprei consigliarti altro....
                      Una domanda, 3500 euro dell'impianto? o è compresa anche la fresa?
                      Luca C.

                      Commenta


                      • Compresa la fresa,2500 la fresa e 1000 "l'impianto" se così si può chiamare!!!
                        Penso proprio che farò come ho detto con un motore supplementare.
                        Il motore che monta la frese è da 11 cc come mi è stato confermato dalla ditta che la costruisce e necessita di 35/40 l/min a 150 bar.
                        Avevo già un impianto pompa,deviatore,filtro,serbatoio che usavo per con una fresa analoga montata su un braccio di un trattore che eroga proprio la quantità di olio e la pressione che mi servono.
                        Secondo voi quanti kw assorbe una pompa del genere?
                        Può bastare un motore diesel da 9 cavalli?
                        Per il numero dei giri non è un problema ho sia un riduttore sia un moltiplicatore adatti.
                        Oggi smonto l'impianto !!!!!
                        Grazie!!

                        Commenta


                        • Originalmente inviato da matteo22102009 Visualizza messaggio
                          Secondo voi quanti kw assorbe una pompa del genere?
                          Può bastare un motore diesel da 9 cavalli?
                          Per 40 litri a 150 bar hai un assorbimento di 10 Kw,che sono 13,6 cv......quel motore non è sufficiente,e come soluzione non mi sembra il massimo su di un miniescavatore.......un pò ingombrante.
                          Prova a vedere se riesci a trovare dalle tue parti un officina un pò piu professionale,che sappia consigliarti.....
                          Luca C.

                          Commenta


                          • Salve, non so se è la discussione giusta, ma ho un problema e sono sicuro che troverete una risposta.
                            Ho una ple con montato una elettropompa a 220v. Il problema è che a freddo i bracci vanno lentamente, poi, sembra che scaldandosi l'olio, vada meglio. Ho anche l'impressione che faccia più rumore (la pompa), anche quando va bene. Con la pompa del motore del camion non ci sono irregolarità. Qualche tempo fa c'è stata una fuoriuscita di olio dal serbatoio, ed ho pensato che si trattasse di una espansione dell'olio a causa della temperatura (per inciso la temperatura dell'olio non era particolarmente alta).Naturalmente la differenza di velocita dei bracci con pompa sul motore e l'elettropompa e notevole, diciamo 1 a 3 o 4, anche se mi sembra che ora vada più lenta.
                            La ple e una Benelligru 3000 pl 2 con 2900 ore.
                            Ma non so con quante ore ha lavorato l'elettropompa.
                            Vi ringrazio da ora per l'aiuto.

                            Commenta


                            • Salve, avrei bisogno di un chiarimento in merito alla trasmissione del jcb 803 plus.
                              Chiedo,usandolo in forti pendenze non è che una rottura di un tubo o un calo di pressione mi liberana i cingoli e mi ritrovo a non potermi fermare?
                              Mille grazie a chi mi risponde e soprattutto a chi tiene in piedi il forum.

                              Commenta


                              • I motori dell'803 hanno un freno idraulico integrato che impedisce al motore di muoversi in assenza di pressione. Attenzione non è un freno multidisco ma uno stelo che blocca le bocche di alimentazione in entrambe i sensi.

                                Commenta


                                • salve a tutti, visto che siamo in tema di circuiti idraulici, vorrei farvi una domanda senza aprire un'altra discussione.quindi, stavo facendo una controllata al nuovo mini e mi sono accorto che trafila olio dal pistone del primo braccio, di già, e iniziamo bene, il mini è un bobcat 428 del 2010 con 150 ore, ma può essere normale? non è tantissimo però sia in quello del secondo braccio (bilanciere) che quello della benna non si vede propio niente, pulitissimi, grazie in anticipo per le risposte

                                  Commenta


                                  • Ciao danicat, una perdita di olio su una macchina dopo sole 150 ore non penso sia normale, hai controllato lo stelo del pistone? che non vi siano rigature o ammaccature dovute ad urti.
                                    Marco B

                                    Commenta


                                    • ciao marco e grazie per la risposta, ho controllato lo stelo ed è perfetto, ma ho notato una anomalia, alla fine dello stelo c'è quella parte verniciata, che è circa dieci centimetri,ed è leggermente consumata per i primi due millimetri, mi sembra propio che il paraolio arrivi fin sopra quella parte, puo essere questo il motivo della perdita? allego un paio di foto per farvi capire meglio Click image for larger version

Name:	pistone 001.JPG
Views:	1
Size:	651,7 KB
ID:	1078130

                                      Click image for larger version

Name:	testa pistone 005.jpg
Views:	1
Size:	207,2 KB
ID:	1078131

                                      Commenta


                                      • Originalmente inviato da danicat Visualizza messaggio
                                        , ma ho notato una anomalia, alla fine dello stelo c'è quella parte verniciata, che è circa dieci centimetri,ed è leggermente consumata per i primi due millimetri, mi sembra propio che il paraolio arrivi fin sopra quella parte, puo essere questo il motivo della perdita? ]
                                        Quello che vedi non è il paraolio,ma un raschiapolvere che deve solo pulire lo stelo.
                                        Indipendentemente dalle cause,se è del 2010 e c'è una perdita devi segnalarlo e deve essere sistemato dal venditore(salvo sia dovuto ad un danno d'uso) .
                                        Ognuno è ciò che è,non ciò che finge di essere....

                                        Commenta


                                        • Grazie Peppo per la risposta, quindi a motore spento dovrebbe essere tutto bloccato o quasi?

                                          Commenta


                                          • Originalmente inviato da mefito Visualizza messaggio
                                            Indipendentemente dalle cause,se è del 2010 e c'è una perdita devi segnalarlo e deve essere sistemato dal venditore(salvo sia dovuto ad un danno d'uso) .
                                            Giustissima osservazione, prima di effettuare qualsiasi intervento sarebbe il caso di rivolgersi al venditore, nel caso ti indirizzerà lui ad un'officina.
                                            Marco B

                                            Commenta


                                            • Originalmente inviato da taraparzo Visualizza messaggio
                                              Grazie Peppo per la risposta, quindi a motore spento dovrebbe essere tutto bloccato o quasi?
                                              Un minimo movimento per i trafilamenti interni c'è, tieni conto anche il fatoo che scavandocerchi sempre di trascinare un pò la macchina. Sicuramente non potrai scendere libero come se avessi il cambio in folle di un auto.

                                              Commenta


                                              • salve a tutti, un particolare ciao a Mr. Peppo,
                                                io rispondo a Matteo22102009, io non e che ne capisco tanto, ma se vuoi un consiglio lascia perdere la trincia su quella macchina ( se vorresti utilizzare a dovere la trincia su quella macchina ci spendi bei soldini)
                                                ti dico che fare un impiato su una macchina con distributore a centro chiuso non e da tutti( purtroppo la tua e una delle poche a centro chiuso) e se trovi chi ti farà l'impianto spenderai un bel pò di soldini,
                                                provo a postare qualche foto di un'impianto fatto da me , per renderti conto cosi significa fare un impianto indipentente.
                                                la macchina nella foto aveva la pompa originale rotta e comunque da sostituire, così ne ho costruito una tandem ed ho aggiunto un corpo dedicato solo alla trincia, per il restante ho rispettato i stessi litri che aveva la pompa originale ( a pistoni con portata variabile)
                                                1 distributore
                                                1supporto filtro aggiuntivo
                                                un radiatore per raffreddare l'olio
                                                e allora si che puoi trinciare
                                                Attached Files

                                                Commenta


                                                • .....e per fortuna che ne capisci poco.....

                                                  Ciao fratello!!!!

                                                  Commenta


                                                  • Buonasera
                                                    Prima di tutto volevo farvi i complimenti per il forum.
                                                    Sono nuovo del forum e questo è il mio primo post
                                                    Vorrei sapere se un miniescavatore bobcat 316 riesce a movimentare con il sistema idraulico ausiliare ( senza cali di pressione ) un motore orbitale da 160 di cilindrata montato su una cimatrice.

                                                    Commenta


                                                    • Ciao a tutti! Visti gli argomenti interessanti in questa sezione, vi pongo un quesito.
                                                      Attualmente sto usando una attrezzatura per trivellazione che mi crea qualche problema (o meglio, non va come vorrei, e questo mi crea i problemi). Mi spiego: ho un circuito chiuso pompa-motore a pistoni assiali che mi comanda la testa di rotazione. Quando lavoro in terreni uniformi la pressione resta costante e la velocità di rotazione della testa anche ( a seconda della compattezza del terreno, diciamo che posso lavorare a 20, 40 o 100 bar). I problemi nascono quando mi trovo ghiaie: magari sto lavorando a 40 bar, trovo un ciottolo e la testa si "siede", si ferma e solo a questo punto la pressione, lentamente, sale (anche a 300 bar). Ma ormai l'inerzia della lama di scavo è persa! L'altra macchina a circuito aperto funziona diversamente: se trova un ostacolo la pressione sale istantaneamente e se non ce la fa, solo a questo punto si ferma. Ecco, io avrei bisogno un funzionamento simile: pressione che sale all'istante in caso di ostacolo. Si tratta di effettuare qualche taratura ad una valvola di regolazione?
                                                      Ah, la pompa è una Hidromatik A4V56.
                                                      Non so se sono stato in grado di spiegarmi correttamente

                                                      Commenta


                                                      • Ci vorrebbe uno schema idraulico del circuito,per vedere dove potrebbe essere il problema......comunque,una delle cose piu importanti in un circuito chiuso (ed è la prima cosa che si controlla) è la pressione di riempimento del circuito,senza una giusta pressione di riempimento il circuito chiuso non può funzionare correttamente....
                                                        Questa alimentazione è solitamente garantita da una piccola pompa ad ingranaggi esterna oppure interna alla pompa principale......e può non garantire un buon riempimento del circuito causa trafilamenti del motore o della pompa.........Solitamente un circuito chiuso ha un filtro apposito per questa mandata di riempimento.....
                                                        Luca C.

                                                        Commenta


                                                        • Grazie Luca. Il problema è che non ho lo schema idraulico, e ho cercato anche uno schema della Hydromatic A4V56 per capire i collegamenti e non ho trovato nulla (i collegamenti del circuito di comando, intendo). Certo, la pompa ha un suo carico dedicato, con il suo bel filtro. Nella foto 161, è il tubo che vedi in primo piano. Io ho qualche dubbio sulle valvole che si vedono in secondo piano, non vorrei che si tratti di una loro errata regolazione. Comunque, per quanto riguarda il discorso dello riempimento, come posso accertare che l'impianto lavori alla corretta pressione?
                                                          Attached Files

                                                          Commenta


                                                          • Originalmente inviato da mauro_78 Visualizza messaggio
                                                            per quanto riguarda il discorso dello riempimento, come posso accertare che l'impianto lavori alla corretta pressione?
                                                            Devi mettere un manometro in parallelo sul ramo di riempimento,la pressione solitamente si aggira intorno ai 25-30 bar (il valore giusto non lo sò) l'importante è che questa pressione non cali durante l'utilizzo in pressione,questo significherebbe trafilamento sul circuito chiuso di alta pressione.........dove và quel tubo collegato al centro della selettrice?
                                                            Attached Files
                                                            Luca C.

                                                            Commenta


                                                            • Centraline idrauliche elettriche

                                                              Ciao a tutti. Devo realizzare da zero un impianto idraulico di bassa potenza. Vengo dall'elettronica e dal microcontrollo, e spero di poter ricevere qualche buon suggerimento qui da voi.

                                                              Ho una commessa per realizzare una base cingolata semovente del peso di una cinquantina di chili a pieno carico. Serve per utilizzi speciali (pulizia di canali, sfalcio su piani inclinati, ecc.), non ha operatore ed il movimento è autonomo via software.

                                                              Quello che ho capito fin'ora è:
                                                              - mi servono due piccoli motori a ingranaggi
                                                              - mi serve una centralina idraulica con motore in CC a 12/24V
                                                              - mi servono delle elettrovalvole o, per diminuire i costi, delle valvole manuali a cui applicare dei servo elettrici a basso costo

                                                              Questi sono alcuni dei dubbi che ho:
                                                              - per avere una rotazione al secondo della puleggia del cingolo mi serve un riduttore?
                                                              - so che rexroth a reggio emilia fa delle centraline il cui motore elettrico può girare in continuazione; ne sapete qualcosa?
                                                              - per i componenti vi rivolgete ai distributori, oppure esiste qualche negozio ben fornito in cui vedere più marche e prezzi?
                                                              - mi sto dimenticando di qualcosa?

                                                              Molte grazie. Sono a disposizione per qualunque domanda su software, microcontroller, ecc.

                                                              Enrico

                                                              Commenta

                                                              Caricamento...
                                                              X